﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Un strat de zăpadă de câţiva centimetri s-a depus pe Transalpina: Circulația rutieră între Rânca și Obârșia Lotrului ÎNCHISĂ (FOTO, VIDEO)</title>
<meta name="description" content="Compania Națională de Drumuri a anunțat că pe Transalpina, circulația rutieră, DN 67C, între Rânca și Obârșia Lotrului,&nbsp; km 34+800 –&nbsp; km 59+800, va fi închisă începând cu ora 18:00 din cauza c" />
<meta name="keywords" content="Transalpina" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sat, 22 Sep 18 15:03:03 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=11" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Un strat de zăpadă de câţiva centimetri s-a depus pe Transalpina: Circulația rutieră între Rânca și Obârșia Lotrului ÎNCHISĂ (FOTO, VIDEO)" />
<meta property="og:image" content="https://b1.ro/pictures/2018/05/16/285167.jpg" />
<meta property="og:url" content="https://b1.ro/stiri/auto/circulatie-rutiera-inchisa-transalpina-245647.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://b1.ro/stiri/auto/circulatie-rutiera-inchisa-transalpina-245647.html" />
<link rel="amphtml" href="https://b1.ro/amp/circulatie-rutiera-inchisa-transalpina-245647.html">

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>
<script language="javascript" src="/static/js/main.js" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://b1.ro/stiri/auto/circulatie-rutiera-inchisa-transalpina-245647.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

<script src="//content.adunity.com/native/b1.js"></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
<link rel="manifest" href="/manifest.json">

<!-- AdUnity Enabler for Cookiebot BEGIN -->
<script>
(window.AU_CFG = window.AU_CFG || { accounts: [], enableAccount: function (a, c) { if (!window.AU_LIB) { setTimeout(function (fn) { fn(a, c); }, 100, arguments.callee); return; } AU_LIB.EA(a, c); }, disableAccount: function (a) { window.AU_LIB && AU_LIB.DA(a); }, removeConsent: function (a) { window.AU_LIB && AU_LIB.RC(a); } }).accounts.push("57100025007405");
function CookiebotCallback_OnAccept() { AU_CFG.enableAccount("57100025007405", Cookiebot.consentID); }
function CookiebotCallback_OnDecline() { AU_CFG.enableAccount("57100025007405"); }
</script>
<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" type="text/javascript" async></script>


</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_106" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106" class="activ"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		<li class="activ"><a href="/live.php" target="_blank">B1 live</li>
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

<div align="center" class="banner">
	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	
	<!-- AdUnity Ad Tag b1.ro, billboard :BEGIN-->
	<div class="au-tag desktop_only_v"
					data-au-dual="true"
					data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="billboard"></div>
	<script src="//content.adunity.com/aulib.js" async></script>
	<!-- AdUnity Ad Tag b1.ro, billboard :END-->
</div>

<div class="wrap">
	    <div itemscope itemtype="http://schema.org/Article" id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/auto/" title="Auto">Auto</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Un strat de zăpadă de câţiva centimetri s-a depus pe Transalpina: Circulația rutieră între Rânca și Obârșia Lotrului ÎNCHISĂ (FOTO, VIDEO)            </div>
    
<h1 itemprop="headline name">Un strat de zăpadă de câţiva centimetri s-a depus pe Transalpina: Circulația rutieră între Rânca și Obârșia Lotrului ÎNCHISĂ (FOTO, VIDEO)</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">B1.ro</b></a>
                </span> - 
        <span itemprop="datePublished" content="2018-10-22T13:15:21+03:00">22 Oct 2018, 13:15</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/auto/"><img itemprop="image" src="/thumbs/landscape_big/2018/10/22/circulatie-rutiera-inchisa-transalpina-312147.jpg"></a>
				
	<a href="/stiri/auto/" class="categ_name">Auto</a>
</div>

<div itemprop="articleBody" class="text">
<p>Compania Națională de Drumuri a anunțat că pe <a href="/tag/transalpina-276839.html">Transalpina</a>, circulația rutieră, DN 67C, între Rânca și Obârșia Lotrului,  km 34+800 –  km 59+800, va fi închisă începând cu ora 18:00 din cauza căderilor abundente de zăpadă înregistrate în ultimele 3 nopți.<p>De asemenea, reprezentanții CNAIR avertizează că „distrugerea elementelor care asigură închiderea drumului se constituie faptă penală”, potrivit <a href="https://monitorizari.hotnews.ro/stiri-infrastructura_articole-22770955-nchide-circula-rutier-transalpina-ntre-nca-lotrului.htm" target="_blank">hotnews.ro.</a></p><!-- AdUnity Ad Tag b1.ro, out-stream-video :BEGIN-->
<div class="au-tag"
                data-au-dual="true"
                data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="out-stream-video" style="margin-bottom:20px"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, out-stream-video :END--><div class="banner-rel clearfix">
				<div class="banner">
					<!-- AdUnity Ad Tag b1.ro, rectangle :BEGIN-->
					<div class="au-tag"
									data-au-dual="true"
									data-au-passback-fn="AU_Passback_ADX" data-au-passback-val='google_ad_client = "ca-pub-4251672912979427"; google_ad_slot = "4307148037"; google_ad_width = 336; google_ad_height = 280;'
									data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="rectangle"></div>
					<script src="//content.adunity.com/aulib.js" async></script>
					<!-- AdUnity Ad Tag b1.ro, rectangle :END-->

					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="/stiri/auto/circulatie-rutiera-inchisa-transalpina-245647.html">Un strat de zăpadă de câţiva centimetri s-a depus pe Transalpina: Circulația rutieră între Rânca și Obârșia Lotrului ÎNCHISĂ (FOTO, VIDEO)</a><a href="https://www.libertatea.ro/ultima-ora/cele-4-semne-care-anunta-un-infarct-2064604" target="_blank">Semne care anunță un infarct, boala care l-a ucis pe Balaci. Mediul Ciuhodaru avertizează	</a><a href="/stiri/auto/accident-tir-bihor-245616.html">ACCIDENT CUMPLIT în Bihor: Trei tineri au murit arși de vii. „O mers altu’ şi i-o băgat sub TIR!” (VIDEO)</a><a href="https://stirimondene.fanatik.ro/ilie-balaci-a-murit-adevarata-cauza-a-decesului-marelui-fotbalist-ce-spun-medicii-18267837?utm_source=b1MondenPremium&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORpremiumdeskmobil" target="_blank">Adevarata cauza a mortii lui Ilie Balaci! ce spun medicii</a></p></div>
			</div><p><!-- Video player tag START -->
</p><div class="au-video" data-au-account="57100025007405" data-au-site="b1.ro" data-au-options='{"title":"Un strat de z\u0103pad\u0103 de c\u00e2\u0163iva centimetri s-a depus pe Transalpina: Circula\u021bia rutier\u0103 \u00eentre R\u00e2nca \u0219i Ob\u00e2r\u0219ia Lotrului \u00ceNCHIS\u0102 (VIDEO)","analytics":"UA-23011787-1","live":false}' data-au-sources='[{"src":"//stream.adunity.com/fstream.ashx?d=b1-static&amp;f=b1_v_upload_fc37a8c125_transalpina_20181022131448.mp4","type":"video/mp4"}]' data-au-ads="[]">
        <p>Video will appear shortly. Please disable your ad blocker if you have one.</p>
</div><script src="//content.adunity.com/aulib.js" async></script><!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p>„Având în vedere specificul drumului – curbe foarte strânse și pante – există riscul ca utilajele care acționează pe acest sector de drum să fie implicate în evenimente rutiere care pot pune în pericol viața deservenților. Atenționăm participanții la trafic că distrugerea elementelor care asigură închiderea drumului se constituie faptă penală și se pedepsește conform legilor în vigoare. Facem apel la conducătorii auto să respecte indicațiile Poliției Rutiere, restricțiile și semnalizarea rutieră temporară instituită”, potrivit CNAIR.</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="https://stirimondene.fanatik.ro/bianca-lapuste-sotia-lui-marius-moga-i-a-surprins-pe-toti-la-un-eveniment-18203927?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" target="_blank">Sotia lui Moga, aparitie SOC! Cum a ajuns sa arate! S-a ingrasat 20 KG dupa ce a nascut!</a><a href="/stiri/auto/amenzi-pietoni-codul-rutier-245600.html">PANICĂ printre români cu noul Cod Rutier: Și tu poți fi AMENDAT de acum cu sume cuprinse între 290 și 435 de lei!</a><a href="/stiri/auto/masini-diesel-interzise-oficial-orase-245599.html">Mașinile diesel, INTERZISE OFICIAL! Veste TERIBILĂ pentru șoferii români: Trei MILIOANE de autoturisme de la noi deja NU MAI POT CIRCULA!</a><a href="/stiri/auto/dacia-productie-caroserii-pitesti-algeria-245597.html">Vești TERIBILE de la Dacia: Da, e vorba de CAROSERIE... Ce trebuie să facă URGENT toți șoferii români...</a></p></div>
			</div><p>De asemenea, și în Sinaia, în zona Gondolei de la cota 1400, a căzut un strat de zăpadă, însă nefiind unul consistent, programul cu publicul va funcționa în continuare.</p><p><img src="https://b1.ro/thumbs/int/2018/10/22/circulatie-rutiera-inchisa-transalpina-312151.jpg"></p></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/transalpina-276839.html">Transalpina</a>    </div>

<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://b1.ro/stiri/auto/circulatie-rutiera-inchisa-transalpina-245647.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Un+strat+de+z%C4%83pad%C4%83+de+c%C3%A2%C5%A3iva+centimetri+s-a+depus+pe+Transalpina%3A+Circula%C8%9Bia+rutier%C4%83+%C3%AEntre+R%C3%A2nca+%C8%99i+Ob%C3%A2r%C8%99ia+Lotrului+%C3%8ENCHIS%C4%82+%28FOTO%2C+VIDEO%29&url=https://b1.ro/stiri/auto/circulatie-rutiera-inchisa-transalpina-245647.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://b1.ro/stiri/auto/circulatie-rutiera-inchisa-transalpina-245647.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
        <li><a href="javascript:;" onclick="OpenBox('/email-245647.html')"><i class="fas fa-envelope"></i></a></li>

    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-a-ajuns-sa-arate-diana-fosta-sotie-a-lui-razvan-simion-18214509?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Cum a ajuns sa arate fosta sotie a lui Razvan Simion! ”Doamne, e...”" target="_blank" rel="nofollow"><span class="hour">11:51</span>Cum a ajuns sa arate fosta sotie a lui Razvan Simion! ”Doamne, e...”</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-a-ajuns-sa-arate-olivia-steer-astazi-sotia-lui-andi-moisescu-s-a-schimbat-radical-18248873?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Cu toate dietele ei sănătoase, a ajuns... Cum arată azi, soția lui Andi Moisescu! OLIVIA STEER a fost fotografiată AȘA, acum câteva zile!" target="_blank" rel="nofollow"><span class="hour">15:01</span>Cu toate dietele ei sănătoase, a ajuns... Cum arată azi, soția lui Andi Moisescu! OLIVIA STEER a fost fotografiată AȘA, acum câteva zile!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/ilie-balaci-a-murit-galerie-foto-cu-nepotii-fotbalistului-atanas-semana-izbitor-cu-el-18267915?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ei erau lumina ochilor pentru Ilie Balaci! Cum arata nepotii marelui fotbalist" target="_blank" rel="nofollow"><span class="hour">17:57</span>Ei erau lumina ochilor pentru Ilie Balaci! Cum arata nepotii marelui fotbalist</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/iuliana-marciuc-se-pare-ca-a-pierdut-lupta-cu-kilogramele-in-plus-17514241?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ce se intampla cu Iuliana Marciuc! Se lupta din greu cu kilogramele și... FOTO" target="_blank" rel="nofollow"><span class="hour">16:36</span>Ce se intampla cu Iuliana Marciuc! Se lupta din greu cu kilogramele și... FOTO</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/top-50-cele-mai-sexy-vedete-din-romania-in-2017-17536959?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="TOP 50 cele mai SEXY FEMEI din România! Anamaria Prodan, Andra şi Lora sunt printre preferate, dar stai să vezi cine este REGINA TOPULUI! Imaginile complete AICI" target="_blank" rel="nofollow"><span class="hour">11:10</span>TOP 50 cele mai SEXY FEMEI din România! Anamaria Prodan, Andra şi Lora sunt printre preferate, dar stai să vezi cine este REGINA TOPULUI! Imaginile complete AICI</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/actrita-de-filme-pentru-adulti-nelly-kent-explica-ce-se-intampla-in-spatele-camerelor-de-filmat-romanca-da-totul-din-casa-19866780" title="Actrița româncă de filme pentru adulți Nelly Kent explică ce se întâmplă în spatele camerelor de filmat! Dă totul din casă" target="_blank"><span class="hour">08:43</span>Actrița româncă de filme pentru adulți Nelly Kent explică ce se întâmplă în spatele camerelor de filmat! Dă totul din casă</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/elena-udrea-i-a-innebunit-in-aeronava-basescu-a-trimis-o-sa-si-schimbe-bluza-sexy-dezvaluririle-adrianei-saftoiu-19866615" title="Udrea i-a innebunit in avion! Basescu a trimis-o sa-si schimbe... Da, e adevarat" target="_blank"><span class="hour">08:42</span>Udrea i-a innebunit in avion! Basescu a trimis-o sa-si schimbe... Da, e adevarat</a>
            </li>
                            <li>
                <a href="https://ciao.ro/s-a-aflat-cauza-reala-a-mortii-lui-ilie-balaci/" title="S-a aflat! Care a fost cauza REALA a decesului lui Ilie Balaci" target="_blank"><span class="hour">14:26</span>S-a aflat! Care a fost cauza REALA a decesului lui Ilie Balaci</a>
            </li>
                    <li>
                <a href="https://ciao.ro/un-batran-de-69-de-ani-a-violat-o-noapte-intreaga-o-minora-de-14-ani/" title="In Vaslui e IADUL pe pamant! Un batran de 69 de ani a violat o minora! Ce risca acesta.." target="_blank"><span class="hour">14:24</span>In Vaslui e IADUL pe pamant! Un batran de 69 de ani a violat o minora! Ce risca acesta..</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15 mobile_only">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7" style="display: none;">&#160;</div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x600_ITF_Adtag */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ynhBu8QBvM9oqqd3gWuEqwaXPC_1lXC82tO8wz8d3Gj._7',
        consent: null
    });
</script></div>
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="box mobile_only">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/cele-4-semne-care-anunta-un-infarct-2064604" title="Semne care anunță un infarct, boala care l-a ucis pe Balaci. Mediul Ciuhodaru avertizează	" target="_blank" rel="nofollow"><span class="hour">15:49</span>Semne care anunță un infarct, boala care l-a ucis pe Balaci. Mediul Ciuhodaru avertizează	</a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/lorena-balaci-a-facut-dezvaluiri-cutremuratoare-2430790" title="Fiica lui Ilie Balaci spune ce a pățit aseară: &#039;Tatălui meu îi era frică și spunea...&#039;" target="_blank" rel="nofollow"><span class="hour">15:34</span>Fiica lui Ilie Balaci spune ce a pățit aseară: 'Tatălui meu îi era frică și spunea...'</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/rusia-raspunde-agresiv-sua-retrageri.html?utm_source=b14&utm_medium=referral" title="AMENINȚARE NUCLEARĂ neașteptată. RUSIA vs. SUA. Mai este LUMEA ÎN SIGURANȚĂ? Gestul lui TRUMP l-a ÎNFURIAT pe PUTIN." target="_blank" rel="nofollow"><span class="hour">14:36</span>AMENINȚARE NUCLEARĂ neașteptată. RUSIA vs. SUA. Mai este LUMEA ÎN SIGURANȚĂ? Gestul lui TRUMP l-a ÎNFURIAT pe PUTIN.</a>
            </li>
                    <li>
                <a href="https://evz.ro/clima-polara-romania-gheata.html?utm_source=b14&utm_medium=referral" title="CLIMĂ POLARĂ în ROMÂNIA. Cum va arăta țara ÎNGROPATĂ SUB GHEAȚĂ?! Avertisment NEGRU de la ANM." target="_blank" rel="nofollow"><span class="hour">14:35</span>CLIMĂ POLARĂ în ROMÂNIA. Cum va arăta țara ÎNGROPATĂ SUB GHEAȚĂ?! Avertisment NEGRU de la ANM.</a>
            </li>
                    <li>
                <a href="https://evz.ro/smiley-ranit-afganistan.html?utm_source=b14&utm_medium=referral" title="SMILEY, RĂNIT de TALIBANI în Afganistan. ACUM se află la SPITAL!." target="_blank" rel="nofollow"><span class="hour">13:19</span>SMILEY, RĂNIT de TALIBANI în Afganistan. ACUM se află la SPITAL!.</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>


<div class="clear"></div>

<div class="related">
	
	<div class="head"><a href="/stiri/auto/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Auto</strong></div>

	<ul>
		            <li><article>

<div class="image"><a href="/stiri/auto/accident-tir-bihor-245616.html"><img src="/thumbs/landscape/2018/10/22/accident-cumplit-in-bihor-trei-tineri-au-murit-arsi-de-vii-o-mers-altu-si-i-o-bagat-sub-tir-video-312107.jpg"  title="ACCIDENT CUMPLIT în Bihor: Trei tineri au murit arși de vii. „O mers altu’ şi i-o băgat sub TIR!” (VIDEO)"  alt="ACCIDENT CUMPLIT în Bihor: Trei tineri au murit arși de vii. „O mers altu’ şi i-o băgat sub TIR!” (VIDEO)" /><span class="play"></span></a><a href="/stiri/auto/" class="categ_name">Auto</a></div>
<h2> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/auto/accident-tir-bihor-245616.html" title="ACCIDENT CUMPLIT în Bihor: Trei tineri au murit arși de vii. „O mers altu’ şi i-o băgat sub TIR!” (VIDEO)">ACCIDENT CUMPLIT în Bihor: Trei tineri au murit arși de vii. „O mers altu’ şi i-o băgat sub TIR!” (VIDEO)</a></h2>
<p>Trei tineri din județul Bihor, cu vârstele cuprinse între 20-24 de ani, au murit arși de vii după ce mașina condusă de unul dintre ei a lovit un TIR pe DN 1, în raza localității Gheghie, județul Bihor.

Cei...</p>
<div class="date">
    22 Oct, 10:12</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/auto/amenzi-pietoni-codul-rutier-245600.html"><img src="/thumbs/landscape/2018/10/22/panica-printre-romani-cu-noul-cod-rutier-si-tu-poti-fi-amendat-de-acum-cu-sume-cuprinse-intre-290-si-435-de-lei-312086.jpg"  title="PANICĂ printre români cu noul Cod Rutier: Și tu poți fi AMENDAT de acum cu sume cuprinse între 290 și 435 de lei!"  alt="PANICĂ printre români cu noul Cod Rutier: Și tu poți fi AMENDAT de acum cu sume cuprinse între 290 și 435 de lei!" /></a><a href="/stiri/auto/" class="categ_name">Auto</a></div>
<h2><a href="/stiri/auto/amenzi-pietoni-codul-rutier-245600.html" title="PANICĂ printre români cu noul Cod Rutier: Și tu poți fi AMENDAT de acum cu sume cuprinse între 290 și 435 de lei!">PANICĂ printre români cu noul Cod Rutier: Și tu poți fi AMENDAT de acum cu sume cuprinse între 290 și 435 de lei!</a></h2>
<p>Noul Cod Rutier vine cu prevederi drastice nu doar pentru şoferii din ţara noastră, ci şi pentru pietoni.
Astfel, pietonii trebuie să ştie că sunt obligați, atunci când sunt în trafic, să circule pe trotuare...</p>
<div class="date">
    22 Oct, 08:13</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/auto/masini-diesel-interzise-oficial-orase-245599.html"><img src="/thumbs/landscape/2018/10/22/masinile-diesel-interzise-oficial-veste-teribila-pentru-soferii-romani-trei-milioane-de-autoturisme-de-la-noi-deja-nu-mai-pot-circula-312085.jpg"  title="Mașinile diesel, INTERZISE OFICIAL! Veste TERIBILĂ pentru șoferii români: Trei MILIOANE de autoturisme de la noi deja NU MAI POT CIRCULA!"  alt="Mașinile diesel, INTERZISE OFICIAL! Veste TERIBILĂ pentru șoferii români: Trei MILIOANE de autoturisme de la noi deja NU MAI POT CIRCULA!" /></a><a href="/stiri/auto/" class="categ_name">Auto</a></div>
<h2><a href="/stiri/auto/masini-diesel-interzise-oficial-orase-245599.html" title="Mașinile diesel, INTERZISE OFICIAL! Veste TERIBILĂ pentru șoferii români: Trei MILIOANE de autoturisme de la noi deja NU MAI POT CIRCULA!">Mașinile diesel, INTERZISE OFICIAL! Veste TERIBILĂ pentru șoferii români: Trei MILIOANE de autoturisme de la noi deja NU MAI POT CIRCULA!</a></h2>
<p>Era maşinilor pe motorină stă să apună! Autorităţile din mai multe ţări au anunțat că vor interzice circulația autoturismelor pe motorină, iar comisarul european pentru piaţă internă şi industrie,...</p>
<div class="date">
    22 Oct, 07:59</div>  
</article> 
</li>
            </ul>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 -->
<div id='div-gpt-ad-1518015673153-5' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script>
</div>

<div class="related">
	<div class="head"><strong>TOP 5 Auto</strong></div>
    	<ul>
                    <li><article>

<div class="image"><a href="/stiri/auto/masini-gratis-dacia-urgent-soferi-romani-extaz-245518.html"><img src="/thumbs/landscape/2018/10/21/masini-gratis-de-la-dacia-da-chiar-e-adevarat-uite-aici-ce-trebuie-sa-verifici-urgent-soferii-romani-sunt-in-extaz-311996.jpg"  title="MAȘINI GRATIS de la DACIA? Da, chiar e adevărat, uite aici ce trebuie să verifici URGENT: Șoferii români sunt în EXTAZ!"  alt="MAȘINI GRATIS de la DACIA? Da, chiar e adevărat, uite aici ce trebuie să verifici URGENT: Șoferii români sunt în EXTAZ!" /></a><a href="/stiri/auto/" class="categ_name">Auto</a></div>
<h2><a href="/stiri/auto/masini-gratis-dacia-urgent-soferi-romani-extaz-245518.html" title="MAȘINI GRATIS de la DACIA? Da, chiar e adevărat, uite aici ce trebuie să verifici URGENT: Șoferii români sunt în EXTAZ!">MAȘINI GRATIS de la DACIA? Da, chiar e adevărat, uite aici ce trebuie să verifici URGENT: Șoferii români sunt în EXTAZ!</a></h2>
<p></p>
<div class="date">
    21 Oct, 13:10</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/auto/bomba-din-noul-cod-rutier-de-acum-soferii-romani-sunt-obligati-sa-faca-asta-decizia-e-definitiva-245373.html"><img src="/thumbs/landscape/2018/10/20/bomba-din-noul-cod-rutier-de-acum-soferii-romani-sunt-obligati-sa-faca-asta-decizia-e-definitiva-311819.jpg"  title="BOMBA din noul Cod Rutier: De acum, şoferii români sunt obligaţi să facă asta! Decizia e definitivă!"  alt="BOMBA din noul Cod Rutier: De acum, şoferii români sunt obligaţi să facă asta! Decizia e definitivă!" /></a><a href="/stiri/auto/" class="categ_name">Auto</a></div>
<h2><a href="/stiri/auto/bomba-din-noul-cod-rutier-de-acum-soferii-romani-sunt-obligati-sa-faca-asta-decizia-e-definitiva-245373.html" title="BOMBA din noul Cod Rutier: De acum, şoferii români sunt obligaţi să facă asta! Decizia e definitivă!">BOMBA din noul Cod Rutier: De acum, şoferii români sunt obligaţi să facă asta! Decizia e definitivă!</a></h2>
<p></p>
<div class="date">
    20 Oct, 09:38</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/auto/modificare-lege-itp-245222.html"><img src="/thumbs/landscape/2018/10/19/schimbare-majora-in-codul-rutier-cand-iti-expira-acum-itp-ul-si-de-ce-document-trebuie-sa-faci-rost-urgent-311621.jpg"  title="Schimbare majoră în codul rutier: Când iţi expiră acum ITP-ul şi de ce document trebuie să faci rost URGENT!"  alt="Schimbare majoră în codul rutier: Când iţi expiră acum ITP-ul şi de ce document trebuie să faci rost URGENT!" /></a><a href="/stiri/auto/" class="categ_name">Auto</a></div>
<h2><a href="/stiri/auto/modificare-lege-itp-245222.html" title="Schimbare majoră în codul rutier: Când iţi expiră acum ITP-ul şi de ce document trebuie să faci rost URGENT!">Schimbare majoră în codul rutier: Când iţi expiră acum ITP-ul şi de ce document trebuie să faci rost URGENT!</a></h2>
<p></p>
<div class="date">
    19 Oct, 08:47</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>

<div class="image"><a href="/stiri/auto/masinile-diesel-interzise-oficial-soferii-romani-care-au-autoturism-pe-motorina-vor-primi-banii-inapoi-unde-se-depun-cererile-245495.html"><img src="/thumbs/landscape/2018/10/21/masinile-diesel-interzise-oficial-soferii-romani-care-au-autoturism-pe-motorina-vor-primi-banii-inapoi-unde-se-depun-cererile-311971.jpg"  title="Maşinile DIESEL, interzise oficial: Şoferii români care au autoturism pe motorină vor primi BANII ÎNAPOI! Unde se depun cererile..."  alt="Maşinile DIESEL, interzise oficial: Şoferii români care au autoturism pe motorină vor primi BANII ÎNAPOI! Unde se depun cererile..." /></a><a href="/stiri/auto/" class="categ_name">Auto</a></div>
<h2><a href="/stiri/auto/masinile-diesel-interzise-oficial-soferii-romani-care-au-autoturism-pe-motorina-vor-primi-banii-inapoi-unde-se-depun-cererile-245495.html" title="Maşinile DIESEL, interzise oficial: Şoferii români care au autoturism pe motorină vor primi BANII ÎNAPOI! Unde se depun cererile...">Maşinile DIESEL, interzise oficial: Şoferii români care au autoturism pe motorină vor primi BANII ÎNAPOI! Unde se depun cererile...</a></h2>
<p></p>
<div class="date">
    21 Oct, 10:06</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/auto/masini-diesel-interzise-motorina-bani-lista-soferi-245219.html"><img src="/thumbs/landscape/2018/10/19/masinile-diesel-interzise-oficial-ai-autoturism-pe-motorina-acum-primesti-banii-inapoi-vezi-daca-esti-pe-lista-311618.jpg"  title="MAȘINILE DIESEL, interzise oficial: Ai autoturism pe MOTORINĂ? Acum primești banii înapoi! Vezi dacă ești pe LISTĂ..."  alt="MAȘINILE DIESEL, interzise oficial: Ai autoturism pe MOTORINĂ? Acum primești banii înapoi! Vezi dacă ești pe LISTĂ..." /></a><a href="/stiri/auto/" class="categ_name">Auto</a></div>
<h2><a href="/stiri/auto/masini-diesel-interzise-motorina-bani-lista-soferi-245219.html" title="MAȘINILE DIESEL, interzise oficial: Ai autoturism pe MOTORINĂ? Acum primești banii înapoi! Vezi dacă ești pe LISTĂ...">MAȘINILE DIESEL, interzise oficial: Ai autoturism pe MOTORINĂ? Acum primești banii înapoi! Vezi dacă ești pe LISTĂ...</a></h2>
<p></p>
<div class="date">
    19 Oct, 08:34</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/auto/bomba-cod-rutier-amenzi-romani-244575.html"><img src="/thumbs/landscape/2018/10/15/bomba-din-codul-rutier-toti-romanii-risca-amenzi-intre-290-si-435-de-lei-daca-fac-asta-310803.jpg"  title="BOMBA din Codul rutier: Toți românii riscă AMENZI între 290 si 435 de lei dacă fac asta..."  alt="BOMBA din Codul rutier: Toți românii riscă AMENZI între 290 si 435 de lei dacă fac asta..." /></a><a href="/stiri/auto/" class="categ_name">Auto</a></div>
<h2><a href="/stiri/auto/bomba-cod-rutier-amenzi-romani-244575.html" title="BOMBA din Codul rutier: Toți românii riscă AMENZI între 290 si 435 de lei dacă fac asta...">BOMBA din Codul rutier: Toți românii riscă AMENZI între 290 si 435 de lei dacă fac asta...</a></h2>
<p></p>
<div class="date">
    15 Oct, 08:23</div>  
</article> 
</li>
			                </ul>
</div><!-- /33484170/B1.ro/300x250_mobil_allsite_p8 -->
<div id='div-gpt-ad-1518015673153-7' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/actrita-de-filme-pentru-adulti-nelly-kent-explica-ce-se-intampla-in-spatele-camerelor-de-filmat-romanca-da-totul-din-casa-19866780" title="Actrița româncă de filme pentru adulți Nelly Kent explică ce se întâmplă în spatele camerelor de filmat! Dă totul din casă" target="_blank"><span class="hour">08:43</span>Actrița româncă de filme pentru adulți Nelly Kent explică ce se întâmplă în spatele camerelor de filmat! Dă totul din casă</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/elena-udrea-i-a-innebunit-in-aeronava-basescu-a-trimis-o-sa-si-schimbe-bluza-sexy-dezvaluririle-adrianei-saftoiu-19866615" title="Udrea i-a innebunit in avion! Basescu a trimis-o sa-si schimbe... Da, e adevarat" target="_blank"><span class="hour">08:42</span>Udrea i-a innebunit in avion! Basescu a trimis-o sa-si schimbe... Da, e adevarat</a>
            </li>
                            <li>
                <a href="https://ciao.ro/s-a-aflat-cauza-reala-a-mortii-lui-ilie-balaci/" title="S-a aflat! Care a fost cauza REALA a decesului lui Ilie Balaci" target="_blank"><span class="hour">14:26</span>S-a aflat! Care a fost cauza REALA a decesului lui Ilie Balaci</a>
            </li>
                    <li>
                <a href="https://ciao.ro/un-batran-de-69-de-ani-a-violat-o-noapte-intreaga-o-minora-de-14-ani/" title="In Vaslui e IADUL pe pamant! Un batran de 69 de ani a violat o minora! Ce risca acesta.." target="_blank"><span class="hour">14:24</span>In Vaslui e IADUL pe pamant! Un batran de 69 de ani a violat o minora! Ce risca acesta..</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/cele-4-semne-care-anunta-un-infarct-2064604" title="Semne care anunță un infarct, boala care l-a ucis pe Balaci. Mediul Ciuhodaru avertizează	" target="_blank" rel="nofollow"><span class="hour">15:49</span>Semne care anunță un infarct, boala care l-a ucis pe Balaci. Mediul Ciuhodaru avertizează	</a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/lorena-balaci-a-facut-dezvaluiri-cutremuratoare-2430790" title="Fiica lui Ilie Balaci spune ce a pățit aseară: &#039;Tatălui meu îi era frică și spunea...&#039;" target="_blank" rel="nofollow"><span class="hour">15:34</span>Fiica lui Ilie Balaci spune ce a pățit aseară: 'Tatălui meu îi era frică și spunea...'</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-a-ajuns-sa-arate-diana-fosta-sotie-a-lui-razvan-simion-18214509?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Cum a ajuns sa arate fosta sotie a lui Razvan Simion! ”Doamne, e...”" target="_blank" rel="nofollow"><span class="hour">11:51</span>Cum a ajuns sa arate fosta sotie a lui Razvan Simion! ”Doamne, e...”</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-a-ajuns-sa-arate-olivia-steer-astazi-sotia-lui-andi-moisescu-s-a-schimbat-radical-18248873?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Cu toate dietele ei sănătoase, a ajuns... Cum arată azi, soția lui Andi Moisescu! OLIVIA STEER a fost fotografiată AȘA, acum câteva zile!" target="_blank" rel="nofollow"><span class="hour">15:01</span>Cu toate dietele ei sănătoase, a ajuns... Cum arată azi, soția lui Andi Moisescu! OLIVIA STEER a fost fotografiată AȘA, acum câteva zile!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/ilie-balaci-a-murit-galerie-foto-cu-nepotii-fotbalistului-atanas-semana-izbitor-cu-el-18267915?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ei erau lumina ochilor pentru Ilie Balaci! Cum arata nepotii marelui fotbalist" target="_blank" rel="nofollow"><span class="hour">17:57</span>Ei erau lumina ochilor pentru Ilie Balaci! Cum arata nepotii marelui fotbalist</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/iuliana-marciuc-se-pare-ca-a-pierdut-lupta-cu-kilogramele-in-plus-17514241?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ce se intampla cu Iuliana Marciuc! Se lupta din greu cu kilogramele și... FOTO" target="_blank" rel="nofollow"><span class="hour">16:36</span>Ce se intampla cu Iuliana Marciuc! Se lupta din greu cu kilogramele și... FOTO</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/top-50-cele-mai-sexy-vedete-din-romania-in-2017-17536959?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="TOP 50 cele mai SEXY FEMEI din România! Anamaria Prodan, Andra şi Lora sunt printre preferate, dar stai să vezi cine este REGINA TOPULUI! Imaginile complete AICI" target="_blank" rel="nofollow"><span class="hour">11:10</span>TOP 50 cele mai SEXY FEMEI din România! Anamaria Prodan, Andra şi Lora sunt printre preferate, dar stai să vezi cine este REGINA TOPULUI! Imaginile complete AICI</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/rusia-raspunde-agresiv-sua-retrageri.html?utm_source=b14&utm_medium=referral" title="AMENINȚARE NUCLEARĂ neașteptată. RUSIA vs. SUA. Mai este LUMEA ÎN SIGURANȚĂ? Gestul lui TRUMP l-a ÎNFURIAT pe PUTIN." target="_blank" rel="nofollow"><span class="hour">14:36</span>AMENINȚARE NUCLEARĂ neașteptată. RUSIA vs. SUA. Mai este LUMEA ÎN SIGURANȚĂ? Gestul lui TRUMP l-a ÎNFURIAT pe PUTIN.</a>
            </li>
                    <li>
                <a href="https://evz.ro/clima-polara-romania-gheata.html?utm_source=b14&utm_medium=referral" title="CLIMĂ POLARĂ în ROMÂNIA. Cum va arăta țara ÎNGROPATĂ SUB GHEAȚĂ?! Avertisment NEGRU de la ANM." target="_blank" rel="nofollow"><span class="hour">14:35</span>CLIMĂ POLARĂ în ROMÂNIA. Cum va arăta țara ÎNGROPATĂ SUB GHEAȚĂ?! Avertisment NEGRU de la ANM.</a>
            </li>
                    <li>
                <a href="https://evz.ro/smiley-ranit-afganistan.html?utm_source=b14&utm_medium=referral" title="SMILEY, RĂNIT de TALIBANI în Afganistan. ACUM se află la SPITAL!." target="_blank" rel="nofollow"><span class="hour">13:19</span>SMILEY, RĂNIT de TALIBANI în Afganistan. ACUM se află la SPITAL!.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/horoscop-dragoste-saptamanal-22-28-octombrie-2018-245667.html" title="Horoscop DRAGOSTE săptămânal 22-28 octombrie 2018. Săptămână răvășitoare cu Luna plină și cu Uranus în peisaj! Așteaptă-te la neprevăzut!"><span class="hour">15:02</span>Horoscop DRAGOSTE săptămânal 22-28 octombrie 2018. Săptămână răvășitoare cu Luna plină și cu Uranus în peisaj! Așteaptă-te la neprevăzut!</a>
				</li>
						<li>
					<a href="/stiri/eveniment/declaratia-teribila-a-fiicei-lui-ilie-balaci-ne-spunea-ca-va-muri-tanar-dezvaluiri-incredibile-din-viata-minunii-blonde-245666.html" title="Declarația TERIBILĂ a fiicei lui Ilie Balaci: 'Ne spunea că va muri tânăr'. Dezvăluiri incredibile din viața 'Minunii blonde'"><span class="hour">14:57</span>Declarația TERIBILĂ a fiicei lui Ilie Balaci: 'Ne spunea că va muri tânăr'. Dezvăluiri incredibile din viața 'Minunii blonde'</a>
				</li>
						<li>
					<a href="/stiri/externe/iordania-teritorii-israel-245665.html" title="CUTREMUR în Orientul Mijlociu: Iordania vrea înapoi de la Israel două teritorii"><span class="hour">14:49</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> CUTREMUR în Orientul Mijlociu: Iordania vrea înapoi de la Israel două teritorii</a>
				</li>
						<li>
					<a href="/stiri/eveniment/lovitura-pentru-eminenta-cenusie-a-psd-sri-a-sesizat-diicot-dupa-ce-darius-valcov-a-publicat-protocolul-cu-parchetul-general-245663.html" title="Lovitură pentru "Eminența cenușie" a PSD. SRI a sesizat DIICOT după ce Darius Vâlcov a publicat protocolul cu Parchetul General"><span class="hour">14:44</span>Lovitură pentru "Eminența cenușie" a PSD. SRI a sesizat DIICOT după ce Darius Vâlcov a publicat protocolul cu Parchetul General</a>
				</li>
						<li>
					<a href="/stiri/eveniment/ludovic-orban-motiune-tudorel-toader-245664.html" title="Ludovic Orban: Vom depune o moțiune împotriva lui Tudorel Toader. OUG 92 care aruncă în aer sistemul de justiție (VIDEO)"><span class="hour">14:44</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Ludovic Orban: Vom depune o moțiune împotriva lui Tudorel Toader. OUG 92 care aruncă în aer sistemul de justiție (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/externe/leu-mort-gradina-zoologica-indianapolis-245662.html" title="CAZ ȘOCANT într-o grădină zoologică din Indianapolis: O leoaică l-a sufocat pe tatăl puilor săi, mușcându-l de gât"><span class="hour">14:43</span>CAZ ȘOCANT într-o grădină zoologică din Indianapolis: O leoaică l-a sufocat pe tatăl puilor săi, mușcându-l de gât</a>
				</li>
						<li>
					<a href="/stiri/externe/mohammad-bin-salman-asasinare-jamal-khashoggi-245661.html" title="Detalii TERIFIANTE în cazul UCIDERII jurnalistului Jamal Khashoggi: Şeful asasinilor l-a sunat de patru pe prinţul Arabiei Saudite după ce şi-a terminat treaba. Cadavrul a fost TĂIAT în 15 bucăți în 7 minute... "><span class="hour">14:33</span>Detalii TERIFIANTE în cazul UCIDERII jurnalistului Jamal Khashoggi: Şeful asasinilor l-a sunat de patru pe prinţul Arabiei Saudite după ce şi-a terminat treaba. Cadavrul a fost TĂIAT în 15 bucăți în 7 minute... </a>
				</li>
						<li>
					<a href="/stiri/externe/germania-un-hot-a-murit-dupa-ce-a-detonat-un-automat-de-bilete-de-tren-245660.html" title="Germania: Un hoț a murit, după ce a detonat un automat de bilete de tren"><span class="hour">14:23</span>Germania: Un hoț a murit, după ce a detonat un automat de bilete de tren</a>
				</li>
						<li>
					<a href="/stiri/eveniment/pnl-usr-motiune-tudorel-toader-245659.html" title="Surse: Opoziția pregătește o moțiune împotriva ministrului Justiției "><span class="hour">14:19</span>Surse: Opoziția pregătește o moțiune împotriva ministrului Justiției </a>
				</li>
						<li>
					<a href="/stiri/economic/fabrica-masterplast-ungaria-245658.html" title="Masterplast a mutat fabrica din Sfântu Gheorghe în Ungaria: „Nu era cea mai bună opţiune”"><span class="hour">14:06</span>Masterplast a mutat fabrica din Sfântu Gheorghe în Ungaria: „Nu era cea mai bună opţiune”</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/bucuresti-centenar-cartierul-vacaresti-245249.html" title="CENTENAR 2018. Văcărești, un cartier elitist. Lacul din zonă, paradisul faunei și florei spontane (VIDEO)"><span class="hour">10:42</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> CENTENAR 2018. Văcărești, un cartier elitist. Lacul din zonă, paradisul faunei și florei spontane (VIDEO)</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/bucuresti-centenar-biserica-popa-nan-245247.html" title="Biserici ale Bucureștiului: Biserica Popa Nan, un lăcaș de cult cu tradiție ce a fost ridicat pentru prima dată la 1719 (VIDEO)"><span class="hour">10:40</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Biserici ale Bucureștiului: Biserica Popa Nan, un lăcaș de cult cu tradiție ce a fost ridicat pentru prima dată la 1719 (VIDEO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2018. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
