﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Dramă îngrozitoare la Exatlon: A fost înjunghiat în timpul show-ului și a murit... Ce decizie s-a luat în legătură cu emisiunea...</title>
<meta name="description" content="Concurenții români ai emisiunii Exatlon au trecut prin momente de groază atunci când un atac armat a avut loc chiar lângă locuințele acestora.

În urma atacului, un bărbat de 24 de ani a fost ucis, potrivit..." />
<meta name="keywords" content="Exatlon " />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sat, 11 Aug 18 10:44:13 +0300">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>



<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=11" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Dramă îngrozitoare la Exatlon: A fost înjunghiat în timpul show-ului și a murit... Ce decizie s-a luat în legătură cu emisiunea..." />
<meta property="og:image" content="https://b1.ro/pictures/2018/07/20/296465.jpg" />
<meta property="og:url" content="https://b1.ro/stiri/eveniment/moarte-exatlon-atac-armat-239786.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://b1.ro/stiri/eveniment/moarte-exatlon-atac-armat-239786.html" />
<link rel="amphtml" href="https://b1.ro/amp/moarte-exatlon-atac-armat-239786.html">

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>
<script language="javascript" src="/static/js/main.js" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://b1.ro/stiri/eveniment/moarte-exatlon-atac-armat-239786.html"/>



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23011787-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23011787-1');
</script>


<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

<script src="//content.adunity.com/native/b1.js"></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
<link rel="manifest" href="/manifest.json">

<!-- AdUnity Enabler for Cookiebot BEGIN -->
<script>
(window.AU_CFG = window.AU_CFG || { accounts: [], enableAccount: function (a, c) { if (!window.AU_LIB) { setTimeout(function (fn) { fn(a, c); }, 100, arguments.callee); return; } AU_LIB.EA(a, c); }, disableAccount: function (a) { window.AU_LIB && AU_LIB.DA(a); }, removeConsent: function (a) { window.AU_LIB && AU_LIB.RC(a); } }).accounts.push("57100025007405");
function CookiebotCallback_OnAccept() { AU_CFG.enableAccount("57100025007405", Cookiebot.consentID); }
function CookiebotCallback_OnDecline() { AU_CFG.enableAccount("57100025007405"); }
</script>
<!-- AdUnity Enabler for Cookiebot END -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ed93f886-ec53-4176-956b-82c61d8225d2" type="text/javascript" async></script>


</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
				<li class="videos"><a href="javascript: Cookiebot.renew()">Actualizare preferinte cookies</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

<div align="center" class="banner">
	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	
	<!-- AdUnity Ad Tag b1.ro, billboard :BEGIN-->
	<div class="au-tag desktop_only_v"
					data-au-dual="true"
					data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="billboard"></div>
	<script src="//content.adunity.com/aulib.js" async></script>
	<!-- AdUnity Ad Tag b1.ro, billboard :END-->
</div>

<div class="wrap">
	    <div itemscope itemtype="http://schema.org/Article" id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Dramă îngrozitoare la Exatlon: A fost înjunghiat în timpul show-ului și a murit... Ce decizie s-a luat în legătură cu emisiunea...            </div>
    
<h1 itemprop="headline name">Dramă îngrozitoare la Exatlon: A fost înjunghiat în timpul show-ului și a murit... Ce decizie s-a luat în legătură cu emisiunea...</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name">B1.ro</b></a>
                </span> - 
        <span itemprop="datePublished" content="2018-09-10T08:33:38+03:00">10 Sep 2018, 08:33</span>
    

        
        <div class="clear"></div>
    </div>
	
			<a href="/stiri/eveniment/"><img itemprop="image" src="/thumbs/landscape_big/2018/09/10/moarte-exatlon-atac-armat-304867.jpg"></a>
				
	<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div itemprop="articleBody" class="text">
<p>Concurenții români ai emisiunii <a href="/tag/exatlon-272667.html">Exatlon </a>au trecut prin momente de groază atunci când un atac armat a avut loc chiar lângă locuințele acestora.<p>În urma atacului, un bărbat de 24 de ani a fost ucis, potrivit <a href="https://www.cancan.ro/doliu-familia-de-la-exatlon-fost-injunghiat-mortal-timpul-filmarilor-urma-unui-atac-armat-19805560" target="_blank">cancan.ro.</a></p><!-- AdUnity Ad Tag b1.ro, out-stream-video :BEGIN-->
<div class="au-tag"
                data-au-dual="true"
                data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="out-stream-video" style="margin-bottom:20px"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, out-stream-video :END--><div class="banner-rel clearfix">
				<div class="banner">
					<!-- AdUnity Ad Tag b1.ro, rectangle :BEGIN-->
					<div class="au-tag"
									data-au-dual="true"
									data-au-passback-fn="AU_Passback_ADX" data-au-passback-val='google_ad_client = "ca-pub-4251672912979427"; google_ad_slot = "4307148037"; google_ad_width = 336; google_ad_height = 280;'
									data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="rectangle"></div>
					<script src="//content.adunity.com/aulib.js" async></script>
					<!-- AdUnity Ad Tag b1.ro, rectangle :END-->

					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="/stiri/eveniment/alimente-cancer-de-prostata-239802.html">10 sfaturi alimentare pentru a reduce riscul de cancer de prostată</a><a href="https://www.libertatea.ro/relatii-si-sex/adela-va-sfatuieste-sex-si-iubire-m-mintit-timp-de-11-ani-ca-s-lasat-de-fumat-mi-marturisit-ca-vrut-sa-se-opreasca-la-prostituate-si-este-dependent-de-pornografie-dar-il-iubes-2390420" target="_blank">O româncă și-a prins soțul că se uită la filme porno. Un detaliu a oripilat-o! Ce îi făcea bărbatul în timp ce ea era gravidă</a><a href="/stiri/eveniment/viorica-dancila-mesaj-la-inceputul-noului-an-scolar-239801.html">Viorica Dăncilă, mesaj la începutul noului an școlar: Sunt conștientă că în ceea ce privește învățământul am parcurs etape importante, dar esențiale sunt cele care vor urma</a></p></div>
			</div><p>Alper Baycin, un cameraman care lucra pentru show-ul televizat, a fost injunghiat mortal de noi atacatori. Turcul de 24 de ani a fost injunghiat in inima cu un cutit, dupa ce s-a luptat cu atacatorii care voiau sa-i fure o geanta. Indivizii au fost identificati ulterior si arestati.</p><p>Atacul a avut loc in plina strada, in Las Terrenas, dupa ce iesise din tabara unde se filmeaza show-ul.</p><!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p>„Am pierdut un coleg drag, un frate mai tanar, pe Alper Baycın, in urma unui jaf miselesc. Nu am cuvinte sa drescriu durerea pe care o resimt. Le transmit condoleantele mele familiei si celor dragi”, a scris Acun pe Twitter, unde a anuntat tragicul eveniment.</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="/stiri/eveniment/olt-vanatoare-barbat-impuscat-mortal-239800.html">Olt: Un bărbat a MURIT după ce a fost împuşcat la o partidă de vânătoare neautorizată</a><a href="/stiri/eveniment/incepe-noul-an-scolar-239795.html">Noul an școlar: Aproximativ 2,9 milioane de elevi încep cursurile (VIDEO)</a><a href="/stiri/eveniment/medalii-romania-olimpiada-internationala-de-informatica-239793.html">Performanţă ULUITOARE: Trei medalii de argint şi una de bronz, obţinute de România la Olimpiada Internaţională de Informatică (FOTO)</a></p></div>
			</div><p>Semifinala editiei pentru Cipru a fost anulata din cauza tragediei. Anunțul trist a fost făcut de prezentatorul celebrei emisiuni.</p><p> </p></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/exatlon-272667.html">Exatlon </a>    </div>

<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<!-- /33484170/B1.ro/580x250_desktop_finalarticol -->
<div id='div-gpt-ad-1530193684389-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530193684389-0'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://b1.ro/stiri/eveniment/moarte-exatlon-atac-armat-239786.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Dram%C4%83+%C3%AEngrozitoare+la+Exatlon%3A+A+fost+%C3%AEnjunghiat+%C3%AEn+timpul+show-ului+%C8%99i+a+murit...+Ce+decizie+s-a+luat+%C3%AEn+leg%C4%83tur%C4%83+cu+emisiunea...&url=https://b1.ro/stiri/eveniment/moarte-exatlon-atac-armat-239786.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://b1.ro/stiri/eveniment/moarte-exatlon-atac-armat-239786.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
        <li><a href="javascript:;" onclick="OpenBox('/email-239786.html')"><i class="fas fa-envelope"></i></a></li>

    </ul>
</div>

</div>

<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div>
<!-- /33484170/native_fluid_end_of_article --> <div id="div-gpt-ad-1531724606879-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531724606879-0'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/imagini-sexy-cu-bianca-dragusanu-la-plaja-vedeta-credea-ca-nu-o-vede-nimeni-insa-noi-avem-fotografiile-18232359?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Bianca Dragusanu, in cele mai indecente pozitii! A crezut ca nu o vede nimeni, iar acum se simte rusinata!" target="_blank" rel="nofollow"><span class="hour">09:13</span>Bianca Dragusanu, in cele mai indecente pozitii! A crezut ca nu o vede nimeni, iar acum se simte rusinata!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-arata-sotia-lui-gabriel-cotabita-la-3-ani-de-la-nunta-18059013?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="A luat-o pentru ca era tanara si frumoasa, iar acum... Ce s-a ales de sotia lui Cotabita, la 2 ani de la nunta!" target="_blank" rel="nofollow"><span class="hour">12:19</span>A luat-o pentru ca era tanara si frumoasa, iar acum... Ce s-a ales de sotia lui Cotabita, la 2 ani de la nunta!</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/scandal-la-pro-tv-schimb-dur-de-replici-intre-tudor-chirila-si-andra-s-a-intamplat-la-vocea-romaniei-19841807" title="Scandal la Tv! Schimb dur de replici între Tudor Chirilă și Andra: &quot;Te rog sa te...&quot;" target="_blank"><span class="hour">11:24</span>Scandal la Tv! Schimb dur de replici între Tudor Chirilă și Andra: "Te rog sa te..."</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/tatal-lui-ionut-iftimoaie-a-murit-concurentul-de-la-ultimul-trib-a-facut-anuntul-trist-19841771" title="Breaking news: A MURIT! Ionut Iftimoaie tocmai a facut anuntul trist: &quot;Odihnește-te în pace&quot;" target="_blank"><span class="hour">09:18</span>Breaking news: A MURIT! Ionut Iftimoaie tocmai a facut anuntul trist: "Odihnește-te în pace"</a>
            </li>
                            <li>
                <a href="https://ciao.ro/cea-mai-bizara-teorie-din-toate-timpurile-cantaretul-bob-marley-ar-fi-fost-ucis-din-cauza-unor-tenisi-infectati-cu-cancer/" title="BOMBA! Care ar fi, de fapt, cauza mortii lui Bob Marley! Detalii inedite" target="_blank"><span class="hour">10:28</span>BOMBA! Care ar fi, de fapt, cauza mortii lui Bob Marley! Detalii inedite</a>
            </li>
                    <li>
                <a href="https://ciao.ro/batran-batut-si-umilit-de-catre-ingrijitorul-sau-bolnavului-ii-erau-aplicate-corectii-dure-cu-un-pantof-imagini-video-de-pe-camera-ascunsa/" title="Batran batut si umilit de catre ingrijitorul sau! Bolnavului ii erau aplicate corectii dure cu un pantof. Imagini VIDEO de pe camera ascunsa" target="_blank"><span class="hour">10:31</span>Batran batut si umilit de catre ingrijitorul sau! Bolnavului ii erau aplicate corectii dure cu un pantof. Imagini VIDEO de pe camera ascunsa</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom15">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7',
        consent: null
    });
</script>
</div>

<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
<div class="box mobile_only">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/monden/vedete-de-la-noi/prima-despartire-la-insula-iubirii-sezonul-4-2390653" title="A cedat ispitei din prima seară, iar iubitul ei a privit șocat imaginile. O ceruse de soție " target="_blank" rel="nofollow"><span class="hour">10:44</span>A cedat ispitei din prima seară, iar iubitul ei a privit șocat imaginile. O ceruse de soție </a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/relatii-si-sex/adela-va-sfatuieste-sex-si-iubire-m-mintit-timp-de-11-ani-ca-s-lasat-de-fumat-mi-marturisit-ca-vrut-sa-se-opreasca-la-prostituate-si-este-dependent-de-pornografie-dar-il-iubes-2390420" title="O româncă și-a prins soțul că se uită la filme porno. Un detaliu a oripilat-o! Ce îi făcea bărbatul în timp ce ea era gravidă" target="_blank" rel="nofollow"><span class="hour">09:05</span>O româncă și-a prins soțul că se uită la filme porno. Un detaliu a oripilat-o! Ce îi făcea bărbatul în timp ce ea era gravidă</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/iubita-lui-marica-la-doua-saptamani-dupa-nastere-ioana-marcu-si-a-revenit-deja-la-formele-initiale-18233485?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="”Inlocuitoarea” Ilincai Vandici, show pervers la plaja! Blonda pe care o ravnesc multi barbati de la noi si-a dat liber la erotism!" target="_blank" rel="nofollow"><span class="hour">16:28</span>”Inlocuitoarea” Ilincai Vandici, show pervers la plaja! Blonda pe care o ravnesc multi barbati de la noi si-a dat liber la erotism!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cu-ce-se-ocupa-ramona-gabor-in-america-aproape-ca-nici-nu-o-mai-recunosti-18235949?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ce-a vrut și ce-a ajuns la numai 1 an! Cu ce se ocupă Ramona Gabor, în SUA! Nu o mai recunoști pe sora Monicai Gabor!" target="_blank" rel="nofollow"><span class="hour">21:54</span>Ce-a vrut și ce-a ajuns la numai 1 an! Cu ce se ocupă Ramona Gabor, în SUA! Nu o mai recunoști pe sora Monicai Gabor!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/delia-imagini-necenzurate-din-vacanta-s-a-pozat-in-pozitii-provocatoare-si-18218449?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Delia, fără JENĂ, în vacanță! Cum a fost fotografiată! Fanii s-au rușinat când au văzut-o în poziția asta!" target="_blank" rel="nofollow"><span class="hour">08:32</span>Delia, fără JENĂ, în vacanță! Cum a fost fotografiată! Fanii s-au rușinat când au văzut-o în poziția asta!</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/dancila-este-martor-dosar-rasunet-guvern.html?utm_source=b14&utm_medium=referral" title="ALERTĂ DE GRADUL ZERO în Guvern! Premierul Dăncilă este martor într-un DOSAR DE RĂSUNET. Breaking news-ul anului!." target="_blank" rel="nofollow"><span class="hour">08:39</span>ALERTĂ DE GRADUL ZERO în Guvern! Premierul Dăncilă este martor într-un DOSAR DE RĂSUNET. Breaking news-ul anului!.</a>
            </li>
                    <li>
                <a href="https://evz.ro/fotografia-distruge-dragnea.html?utm_source=b14&utm_medium=referral" title="FOTOGRAFIA care-l aruncă în aer pe LIVIU DRAGNEA. Imagini din vila SRI cu Laura Codruța Kovesi și George Maior!." target="_blank" rel="nofollow"><span class="hour">08:23</span>FOTOGRAFIA care-l aruncă în aer pe LIVIU DRAGNEA. Imagini din vila SRI cu Laura Codruța Kovesi și George Maior!.</a>
            </li>
                    <li>
                <a href="https://evz.ro/romani-celebri-care-au-parasit-definitiv-tara-au-vandut-tot-si-a.html?utm_source=b14&utm_medium=referral" title="Români celebri care au părăsit definitiv țara. Au vândut tot și au plecat." target="_blank" rel="nofollow"><span class="hour">19:26</span>Români celebri care au părăsit definitiv țara. Au vândut tot și au plecat.</a>
            </li>
                </ul>
    </div>
</div> <div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>


<div class="clear"></div>

<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>

<div class="image"><a href="/stiri/eveniment/alimente-cancer-de-prostata-239802.html"><img src="/thumbs/landscape/2018/09/10/10-sfaturi-alimentare-pentru-a-reduce-riscul-de-cancer-de-prostata-304887.jpg"  title="10 sfaturi alimentare pentru a reduce riscul de cancer de prostată"  alt="10 sfaturi alimentare pentru a reduce riscul de cancer de prostată" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/alimente-cancer-de-prostata-239802.html" title="10 sfaturi alimentare pentru a reduce riscul de cancer de prostată">10 sfaturi alimentare pentru a reduce riscul de cancer de prostată</a></h2>
<p>Sunt multe lucruri care se stiu, dar si multe care raman de dovedit despre legatura dintre alimentatie si cancerul de prostata. Desi exista numeroase studii care sustin urmatoarele sfaturi, nici unul din alimentele de ma...</p>
<div class="date">
    10 Sep, 10:42</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/viorica-dancila-mesaj-la-inceputul-noului-an-scolar-239801.html"><img src="/thumbs/landscape/2018/09/10/viorica-dancila-mesaj-la-inceputul-noului-an-scolar-sunt-constienta-ca-in-ceea-ce-priveste-invatamantul-am-parcurs-etape-importante-dar-esentiale-sunt-cele-care-vor-urma-304886.jpg"  title="Viorica Dăncilă, mesaj la începutul noului an școlar: Sunt conștientă că în ceea ce privește învățământul am parcurs etape importante, dar esențiale sunt cele care vor urma"  alt="Viorica Dăncilă, mesaj la începutul noului an școlar: Sunt conștientă că în ceea ce privește învățământul am parcurs etape importante, dar esențiale sunt cele care vor urma" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/viorica-dancila-mesaj-la-inceputul-noului-an-scolar-239801.html" title="Viorica Dăncilă, mesaj la începutul noului an școlar: Sunt conștientă că în ceea ce privește învățământul am parcurs etape importante, dar esențiale sunt cele care vor urma">Viorica Dăncilă, mesaj la începutul noului an școlar: Sunt conștientă că în ceea ce privește învățământul am parcurs etape importante, dar esențiale sunt cele care vor urma</a></h2>
<p>Premierul Viorica Dăncilă a transmis, luni, un mesaj cu ocazia începerii noului an școlar. Șefa Guvernului vorbește despre importanța acesti moment pentru elevi și dascăli, dar precizează și că pentru...</p>
<div class="date">
    10 Sep, 10:34</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/olt-vanatoare-barbat-impuscat-mortal-239800.html"><img src="/thumbs/landscape/2018/09/10/olt-un-barbat-a-murit-dupa-ce-a-fost-impuscat-la-o-partida-de-vanatoare-neautorizata-304885.jpg"  title="Olt: Un bărbat a MURIT după ce a fost împuşcat la o partidă de vânătoare neautorizată"  alt="Olt: Un bărbat a MURIT după ce a fost împuşcat la o partidă de vânătoare neautorizată" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/olt-vanatoare-barbat-impuscat-mortal-239800.html" title="Olt: Un bărbat a MURIT după ce a fost împuşcat la o partidă de vânătoare neautorizată">Olt: Un bărbat a MURIT după ce a fost împuşcat la o partidă de vânătoare neautorizată</a></h2>
<p>Tragedie în judeţul Olt.
Un bărbat de 48 de ani, din comuna Bârza, a decedat la scurt timp după a fost împuşcat în picior la o partidă de vânătoare neautorizată.

Bărbatul a fost împuşcat în Pădurea...</p>
<div class="date">
    10 Sep, 10:30</div>  
</article> 
</li>
            </ul>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 -->
<div id='div-gpt-ad-1518015673153-5' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script>
</div>

<div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/pensii-recalculate-pensionari-grupe-1-2-munca-239174.html"><img src="/thumbs/landscape/2018/09/05/anunt-bomba-pentru-toti-pensionarii-decizia-a-fost-luata-cati-bani-vor-mai-lua-de-fapt-incepand-din-luna-octombrie-304086.jpg"  title="Anunț BOMBĂ pentru toți PENSIONARII! DECIZIA a fost luată: Câți BANI vor mai lua, de fapt, începând din luna octombrie..."  alt="Anunț BOMBĂ pentru toți PENSIONARII! DECIZIA a fost luată: Câți BANI vor mai lua, de fapt, începând din luna octombrie..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/pensii-recalculate-pensionari-grupe-1-2-munca-239174.html" title="Anunț BOMBĂ pentru toți PENSIONARII! DECIZIA a fost luată: Câți BANI vor mai lua, de fapt, începând din luna octombrie...">Anunț BOMBĂ pentru toți PENSIONARII! DECIZIA a fost luată: Câți BANI vor mai lua, de fapt, începând din luna octombrie...</a></h2>
<p></p>
<div class="date">
    05 Sep, 08:43</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/mitropolia-moldovei-incearca-sa-elimine-rujeola-cu-rugaciuni-se-fac-slujbe-in-bisericile-din-toata-tara-239223.html"><img src="/thumbs/landscape/2018/09/05/mitropolia-moldovei-incearca-sa-elimine-rujeola-cu-rugaciuni-se-fac-slujbe-in-bisericile-din-toata-tara-304148.jpg"  title="Mitropolia Moldovei încearcă să elimine RUJEOLA cu rugăciuni! Se fac slujbe în bisericile din toată ţara"  alt="Mitropolia Moldovei încearcă să elimine RUJEOLA cu rugăciuni! Se fac slujbe în bisericile din toată ţara" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/mitropolia-moldovei-incearca-sa-elimine-rujeola-cu-rugaciuni-se-fac-slujbe-in-bisericile-din-toata-tara-239223.html" title="Mitropolia Moldovei încearcă să elimine RUJEOLA cu rugăciuni! Se fac slujbe în bisericile din toată ţara">Mitropolia Moldovei încearcă să elimine RUJEOLA cu rugăciuni! Se fac slujbe în bisericile din toată ţara</a></h2>
<p></p>
<div class="date">
    05 Sep, 14:19</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/cutremurator-ce-se-intampla-cu-trupul-lui-arsenie-boca-anuntul-oficial-facut-de-patriarhie-239437.html"><img src="/thumbs/landscape/2018/09/07/cutremurator-ce-se-intampla-cu-trupul-lui-arsenie-boca-anuntul-oficial-facut-de-patriarhie-304422.jpg"  title="CUTREMURĂTOR: Ce se întâmplă cu TRUPUL lui Arsenie Boca. ANUNŢUL oficial făcut de Patriarhie"  alt="CUTREMURĂTOR: Ce se întâmplă cu TRUPUL lui Arsenie Boca. ANUNŢUL oficial făcut de Patriarhie" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/cutremurator-ce-se-intampla-cu-trupul-lui-arsenie-boca-anuntul-oficial-facut-de-patriarhie-239437.html" title="CUTREMURĂTOR: Ce se întâmplă cu TRUPUL lui Arsenie Boca. ANUNŢUL oficial făcut de Patriarhie">CUTREMURĂTOR: Ce se întâmplă cu TRUPUL lui Arsenie Boca. ANUNŢUL oficial făcut de Patriarhie</a></h2>
<p></p>
<div class="date">
    07 Sep, 07:27</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/constantin-mihalcea-a-murit-238997.html"><img src="/thumbs/landscape/2018/09/03/doliu-in-tara-noastra-anuntul-tocmai-a-fost-facut-un-mare-roman-a-murit-nu-ma-consider-erou-nu-mi-am-facut-decat-datoria-foto-303847.jpg"  title="DOLIU în ţara noastră! Anunţul tocmai a fost făcut: Un MARE român A MURIT! 'Nu mă consider EROU, nu mi-am făcut decât datoria' (FOTO)"  alt="DOLIU în ţara noastră! Anunţul tocmai a fost făcut: Un MARE român A MURIT! 'Nu mă consider EROU, nu mi-am făcut decât datoria' (FOTO)" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/constantin-mihalcea-a-murit-238997.html" title="DOLIU în ţara noastră! Anunţul tocmai a fost făcut: Un MARE român A MURIT! 'Nu mă consider EROU, nu mi-am făcut decât datoria' (FOTO)">DOLIU în ţara noastră! Anunţul tocmai a fost făcut: Un MARE român A MURIT! 'Nu mă consider EROU, nu mi-am făcut decât datoria' (FOTO)</a></h2>
<p></p>
<div class="date">
    03 Sep, 20:16</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/tatal-adina-florea-klaus-iohannis-probleme-dna-239410.html"><img src="/thumbs/landscape/2018/09/06/tatal-nominalizatei-la-sefia-dna-klaus-iohannis-poate-sa-aiba-probleme-cu-dna-in-viitor-video-304381.jpg"  title="Tatăl nominalizatei la șefia DNA: Klaus Iohannis poate să aibă probleme cu DNA în viitor (VIDEO)"  alt="Tatăl nominalizatei la șefia DNA: Klaus Iohannis poate să aibă probleme cu DNA în viitor (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/tatal-adina-florea-klaus-iohannis-probleme-dna-239410.html" title="Tatăl nominalizatei la șefia DNA: Klaus Iohannis poate să aibă probleme cu DNA în viitor (VIDEO)">Tatăl nominalizatei la șefia DNA: Klaus Iohannis poate să aibă probleme cu DNA în viitor (VIDEO)</a></h2>
<p></p>
<div class="date">
    06 Sep, 18:46</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/moarte-elodia-ghinescu-cadavru-cristian-cioaca-239621.html"><img src="/thumbs/landscape/2018/09/08/s-a-terminat-secretul-mortii-elodiei-ghinescu-a-fost-descoperit-detalii-incendiare-despre-cadavrul-fostei-avocate-lovitura-pentru-cristian-cioaca-304676.jpg"  title="S-A TERMINAT! Secretul morții ELODIEI GHINESCU a fost descoperit! DETALII incendiare despre CADAVRUL fostei avocate! Lovitură pentru CRISTIAN CIOACĂ  "  alt="S-A TERMINAT! Secretul morții ELODIEI GHINESCU a fost descoperit! DETALII incendiare despre CADAVRUL fostei avocate! Lovitură pentru CRISTIAN CIOACĂ  " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/moarte-elodia-ghinescu-cadavru-cristian-cioaca-239621.html" title="S-A TERMINAT! Secretul morții ELODIEI GHINESCU a fost descoperit! DETALII incendiare despre CADAVRUL fostei avocate! Lovitură pentru CRISTIAN CIOACĂ  ">S-A TERMINAT! Secretul morții ELODIEI GHINESCU a fost descoperit! DETALII incendiare despre CADAVRUL fostei avocate! Lovitură pentru CRISTIAN CIOACĂ  </a></h2>
<p></p>
<div class="date">
    08 Sep, 17:48</div>  
</article> 
</li>
			                </ul>
</div><!-- /33484170/B1.ro/300x250_mobil_allsite_p8 -->
<div id='div-gpt-ad-1518015673153-7' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/scandal-la-pro-tv-schimb-dur-de-replici-intre-tudor-chirila-si-andra-s-a-intamplat-la-vocea-romaniei-19841807" title="Scandal la Tv! Schimb dur de replici între Tudor Chirilă și Andra: &quot;Te rog sa te...&quot;" target="_blank"><span class="hour">11:24</span>Scandal la Tv! Schimb dur de replici între Tudor Chirilă și Andra: "Te rog sa te..."</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/tatal-lui-ionut-iftimoaie-a-murit-concurentul-de-la-ultimul-trib-a-facut-anuntul-trist-19841771" title="Breaking news: A MURIT! Ionut Iftimoaie tocmai a facut anuntul trist: &quot;Odihnește-te în pace&quot;" target="_blank"><span class="hour">09:18</span>Breaking news: A MURIT! Ionut Iftimoaie tocmai a facut anuntul trist: "Odihnește-te în pace"</a>
            </li>
                            <li>
                <a href="https://ciao.ro/cea-mai-bizara-teorie-din-toate-timpurile-cantaretul-bob-marley-ar-fi-fost-ucis-din-cauza-unor-tenisi-infectati-cu-cancer/" title="BOMBA! Care ar fi, de fapt, cauza mortii lui Bob Marley! Detalii inedite" target="_blank"><span class="hour">10:28</span>BOMBA! Care ar fi, de fapt, cauza mortii lui Bob Marley! Detalii inedite</a>
            </li>
                    <li>
                <a href="https://ciao.ro/batran-batut-si-umilit-de-catre-ingrijitorul-sau-bolnavului-ii-erau-aplicate-corectii-dure-cu-un-pantof-imagini-video-de-pe-camera-ascunsa/" title="Batran batut si umilit de catre ingrijitorul sau! Bolnavului ii erau aplicate corectii dure cu un pantof. Imagini VIDEO de pe camera ascunsa" target="_blank"><span class="hour">10:31</span>Batran batut si umilit de catre ingrijitorul sau! Bolnavului ii erau aplicate corectii dure cu un pantof. Imagini VIDEO de pe camera ascunsa</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/monden/vedete-de-la-noi/prima-despartire-la-insula-iubirii-sezonul-4-2390653" title="A cedat ispitei din prima seară, iar iubitul ei a privit șocat imaginile. O ceruse de soție " target="_blank" rel="nofollow"><span class="hour">10:44</span>A cedat ispitei din prima seară, iar iubitul ei a privit șocat imaginile. O ceruse de soție </a>
            </li>
                    <li>
                <a href="https://www.libertatea.ro/relatii-si-sex/adela-va-sfatuieste-sex-si-iubire-m-mintit-timp-de-11-ani-ca-s-lasat-de-fumat-mi-marturisit-ca-vrut-sa-se-opreasca-la-prostituate-si-este-dependent-de-pornografie-dar-il-iubes-2390420" title="O româncă și-a prins soțul că se uită la filme porno. Un detaliu a oripilat-o! Ce îi făcea bărbatul în timp ce ea era gravidă" target="_blank" rel="nofollow"><span class="hour">09:05</span>O româncă și-a prins soțul că se uită la filme porno. Un detaliu a oripilat-o! Ce îi făcea bărbatul în timp ce ea era gravidă</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://stirimondene.fanatik.ro/imagini-sexy-cu-bianca-dragusanu-la-plaja-vedeta-credea-ca-nu-o-vede-nimeni-insa-noi-avem-fotografiile-18232359?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Bianca Dragusanu, in cele mai indecente pozitii! A crezut ca nu o vede nimeni, iar acum se simte rusinata!" target="_blank" rel="nofollow"><span class="hour">09:13</span>Bianca Dragusanu, in cele mai indecente pozitii! A crezut ca nu o vede nimeni, iar acum se simte rusinata!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cum-arata-sotia-lui-gabriel-cotabita-la-3-ani-de-la-nunta-18059013?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="A luat-o pentru ca era tanara si frumoasa, iar acum... Ce s-a ales de sotia lui Cotabita, la 2 ani de la nunta!" target="_blank" rel="nofollow"><span class="hour">12:19</span>A luat-o pentru ca era tanara si frumoasa, iar acum... Ce s-a ales de sotia lui Cotabita, la 2 ani de la nunta!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/iubita-lui-marica-la-doua-saptamani-dupa-nastere-ioana-marcu-si-a-revenit-deja-la-formele-initiale-18233485?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="”Inlocuitoarea” Ilincai Vandici, show pervers la plaja! Blonda pe care o ravnesc multi barbati de la noi si-a dat liber la erotism!" target="_blank" rel="nofollow"><span class="hour">16:28</span>”Inlocuitoarea” Ilincai Vandici, show pervers la plaja! Blonda pe care o ravnesc multi barbati de la noi si-a dat liber la erotism!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/cu-ce-se-ocupa-ramona-gabor-in-america-aproape-ca-nici-nu-o-mai-recunosti-18235949?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Ce-a vrut și ce-a ajuns la numai 1 an! Cu ce se ocupă Ramona Gabor, în SUA! Nu o mai recunoști pe sora Monicai Gabor!" target="_blank" rel="nofollow"><span class="hour">21:54</span>Ce-a vrut și ce-a ajuns la numai 1 an! Cu ce se ocupă Ramona Gabor, în SUA! Nu o mai recunoști pe sora Monicai Gabor!</a>
            </li>
                    <li>
                <a href="https://stirimondene.fanatik.ro/delia-imagini-necenzurate-din-vacanta-s-a-pozat-in-pozitii-provocatoare-si-18218449?img=0&utm_source=b1MondenA&utm_medium=referral&utm_campaign=afisari&utm_content=b1INTERIORdeskmobil" title="Delia, fără JENĂ, în vacanță! Cum a fost fotografiată! Fanii s-au rușinat când au văzut-o în poziția asta!" target="_blank" rel="nofollow"><span class="hour">08:32</span>Delia, fără JENĂ, în vacanță! Cum a fost fotografiată! Fanii s-au rușinat când au văzut-o în poziția asta!</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://evz.ro/dancila-este-martor-dosar-rasunet-guvern.html?utm_source=b14&utm_medium=referral" title="ALERTĂ DE GRADUL ZERO în Guvern! Premierul Dăncilă este martor într-un DOSAR DE RĂSUNET. Breaking news-ul anului!." target="_blank" rel="nofollow"><span class="hour">08:39</span>ALERTĂ DE GRADUL ZERO în Guvern! Premierul Dăncilă este martor într-un DOSAR DE RĂSUNET. Breaking news-ul anului!.</a>
            </li>
                    <li>
                <a href="https://evz.ro/fotografia-distruge-dragnea.html?utm_source=b14&utm_medium=referral" title="FOTOGRAFIA care-l aruncă în aer pe LIVIU DRAGNEA. Imagini din vila SRI cu Laura Codruța Kovesi și George Maior!." target="_blank" rel="nofollow"><span class="hour">08:23</span>FOTOGRAFIA care-l aruncă în aer pe LIVIU DRAGNEA. Imagini din vila SRI cu Laura Codruța Kovesi și George Maior!.</a>
            </li>
                    <li>
                <a href="https://evz.ro/romani-celebri-care-au-parasit-definitiv-tara-au-vandut-tot-si-a.html?utm_source=b14&utm_medium=referral" title="Români celebri care au părăsit definitiv țara. Au vândut tot și au plecat." target="_blank" rel="nofollow"><span class="hour">19:26</span>Români celebri care au părăsit definitiv țara. Au vândut tot și au plecat.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/alimente-cancer-de-prostata-239802.html" title="10 sfaturi alimentare pentru a reduce riscul de cancer de prostată"><span class="hour">10:42</span>10 sfaturi alimentare pentru a reduce riscul de cancer de prostată</a>
				</li>
						<li>
					<a href="/stiri/eveniment/viorica-dancila-mesaj-la-inceputul-noului-an-scolar-239801.html" title="Viorica Dăncilă, mesaj la începutul noului an școlar: Sunt conștientă că în ceea ce privește învățământul am parcurs etape importante, dar esențiale sunt cele care vor urma"><span class="hour">10:34</span>Viorica Dăncilă, mesaj la începutul noului an școlar: Sunt conștientă că în ceea ce privește învățământul am parcurs etape importante, dar esențiale sunt cele care vor urma</a>
				</li>
						<li>
					<a href="/stiri/eveniment/olt-vanatoare-barbat-impuscat-mortal-239800.html" title="Olt: Un bărbat a MURIT după ce a fost împuşcat la o partidă de vânătoare neautorizată"><span class="hour">10:30</span>Olt: Un bărbat a MURIT după ce a fost împuşcat la o partidă de vânătoare neautorizată</a>
				</li>
						<li>
					<a href="/stiri/externe/bataie-nicki-minaj-cardi-b-239798.html" title="SCANDAL MONSTRU la Săptămâna Modei de la New York: Două rapperițe celebre s-au luat la BĂTAIE (VIDEO)"><span class="hour">10:21</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> SCANDAL MONSTRU la Săptămâna Modei de la New York: Două rapperițe celebre s-au luat la BĂTAIE (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/externe/igor-dodon-accident-239799.html" title="Apropiat al lui Igor Dodon, despre accidentul în care a fost implicat preşedintele Republicii Moldova: A fost mai curând unul înscenat şi îl tratăm ca pe o tentativă la viața şefului statului "><span class="hour">10:19</span>Apropiat al lui Igor Dodon, despre accidentul în care a fost implicat preşedintele Republicii Moldova: A fost mai curând unul înscenat şi îl tratăm ca pe o tentativă la viața şefului statului </a>
				</li>
						<li>
					<a href="/stiri/lumea-lui-banciu/radu-banciu-psd-liviu-dragnea-239797.html" title="Radu Banciu: Nici măcar ăia din PSD nu mai înghit astăzi balivernele lui Liviu Dragnea (VIDEO)"><span class="hour">10:15</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Radu Banciu: Nici măcar ăia din PSD nu mai înghit astăzi balivernele lui Liviu Dragnea (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/externe/pesta-porcina-japonia-239796.html" title="Japonia LOVITĂ de încă un DEZASTRU: Primul caz de pestă porcină înregistrat după 26 de ani"><span class="hour">10:01</span>Japonia LOVITĂ de încă un DEZASTRU: Primul caz de pestă porcină înregistrat după 26 de ani</a>
				</li>
						<li>
					<a href="/stiri/eveniment/incepe-noul-an-scolar-239795.html" title="Noul an școlar: Aproximativ 2,9 milioane de elevi încep cursurile (VIDEO)"><span class="hour">09:54</span> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Noul an școlar: Aproximativ 2,9 milioane de elevi încep cursurile (VIDEO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/medalii-romania-olimpiada-internationala-de-informatica-239793.html" title="Performanţă ULUITOARE: Trei medalii de argint şi una de bronz, obţinute de România la Olimpiada Internaţională de Informatică (FOTO)"><span class="hour">09:31</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Performanţă ULUITOARE: Trei medalii de argint şi una de bronz, obţinute de România la Olimpiada Internaţională de Informatică (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/incendiu-braila-porci-pesta-porcina-239794.html" title="INCENDIU DEVASTATOR în Brăila: Mii de porci au murit. Localitatea este afectată de pesta porcină"><span class="hour">09:30</span>INCENDIU DEVASTATOR în Brăila: Mii de porci au murit. Localitatea este afectată de pesta porcină</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/bucuresti-centenar-drumul-spre-marea-unire-profesor-sorin-cristescu-238348.html" title="Centenarul României. Drumul spre Marea Unire, un proces istoric care aduce demnitatea națională. Interviu cu istoricul și profesorul universitar Sorin Cristescu (FOTO)"><span class="hour">14:32</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Centenarul României. Drumul spre Marea Unire, un proces istoric care aduce demnitatea națională. Interviu cu istoricul și profesorul universitar Sorin Cristescu (FOTO)</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/bucuresti-centenar-piata-universitatii-istoric-237655.html" title="”Prin mintea, prin inima și brațele noastre”. Piața Universității, istoria punctului ZERO al Bucureștiului (GALERIE FOTO)"><span class="hour">14:20</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ”Prin mintea, prin inima și brațele noastre”. Piața Universității, istoria punctului ZERO al Bucureștiului (GALERIE FOTO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
<div>
<a href="/bancuri"><img src="/static/images/bancuri150.png"></a></div>
<div>
<a href="/horoscop-lunar"><img src="/static/images/horoscop150.png" alt="" /></a></div>
<div>
<a href="/loto-6-49"><img src="/static/images/6din49150.png" alt="" /></a></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2018. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
				<li><a href="/cookie.php" title="">Politica de Cookie</a></li>
				<li><a href="/page-26.html" title="">Politica de confidențialitate a B1.ro</a></li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
