﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ludovic Orban, după achitare: &quot;Oamenii politici să nu mai intre cu bocancii în activitatea puterii judecătoreşti&quot; (VIDEO)</title>
<meta name="description" content="Preşedintele PNL, Ludovic Orban, a ţinut o scurtă declaraţie de presă după ce luni a reuşit să obţină achitarea definitivă în faţa completului de 5 judecători de la Înalta Curte de Casaţie şi Justiţie..." />
<meta name="keywords" content="Ludovic Orban,justiție" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Sat, 03 Feb 18 21:52:52 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>


<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=8" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Ludovic Orban, după achitare: &quot;Oamenii politici să nu mai intre cu bocancii în activitatea puterii judecătoreşti&quot; (VIDEO)" />
<meta property="og:image" content="https://b1.ro/pictures/2018/03/05/274291.jpg" />
<meta property="og:url" content="https://b1.ro/stiri/eveniment/ludovic-orban-dupa-achitare-oamenii-politici-sa-nu-mai-intre-cu-bocancii-in-activitatea-puterii-judecatoresti-video-214903.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://b1.ro/stiri/eveniment/ludovic-orban-dupa-achitare-oamenii-politici-sa-nu-mai-intre-cu-bocancii-in-activitatea-puterii-judecatoresti-video-214903.html" />

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=9" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-23011787-1', 'auto');
ga('send', 'pageview');

</script>
<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

<script src="//content.adunity.com/native/b1.js"></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>

</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

<div style="text-align:center"><a href="/despre-cookie.html" target="_blank">Acest site foloseste cookie. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <strong>Afla mai multe</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>x </strong></a></div>


<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_74" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74" class="activ"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76"><a href="/stiri/sport/">Sport</a></li>
				
		
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

<div align="center" class="banner">
	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	
	<!-- AdUnity Ad Tag b1.ro, billboard :BEGIN-->
	<div class="au-tag desktop_only_v"
					data-au-dual="true"
					data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="billboard"></div>
	<script src="//content.adunity.com/aulib.js" async></script>
	<!-- AdUnity Ad Tag b1.ro, billboard :END-->
</div>

<div class="wrap">
	    <div itemscope itemtype="http://schema.org/Article" id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/eveniment/" title="Eveniment">Eveniment</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Ludovic Orban, după achitare: &quot;Oamenii politici să nu mai intre cu bocancii în activitatea puterii judecătoreşti&quot; (VIDEO)            </div>
    
<h1 itemprop="headline name">Ludovic Orban, după achitare: &quot;Oamenii politici să nu mai intre cu bocancii în activitatea puterii judecătoreşti&quot; (VIDEO)</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name"> B1.ro</b></a>
                </span> - 
        <span itemprop="datePublished" content="2018-03-05T18:37:15+02:00">05 Mar 2018, 18:37</span>
    

        
        <div class="clear"></div>
    </div>

	<a href="/stiri/eveniment/"><img itemprop="image" src="/thumbs/landscape_big/2018/03/05/ludovic-orban-dupa-achitare-oamenii-politici-sa-nu-mai-intre-cu-bocancii-in-activitatea-puterii-judecatoresti-video-274291.jpg"></a>
		<a href="/stiri/eveniment/" class="categ_name">Eveniment</a>
</div>

<div itemprop="articleBody" class="text">
<p>Preşedintele PNL, <a href="/tag/ludovic-orban-54875.html">Ludovic Orban</a>, a ţinut o scurtă declaraţie de presă după ce luni a reuşit să obţină achitarea definitivă în faţa completului de 5 judecători de la Înalta Curte de Casaţie şi Justiţie în dosarul în care era trimis în judecată. (Detalii <a href="https://b1.ro/stiri/eveniment/ludovic-orban-achitat-definitiv-in-dosarul-in-care-a-fost-acuzat-pentru-fapte-de-coruptie-214873.html" target="_blank">AICI</a>)<p>"De când a început începerea anchetei penale în cazul meu, am susţinut cu tărie că sunt un om cinstit, un om corect, care respectă legea şi instiuţiile fundamentale ale statului.</p><!-- AdUnity Ad Tag b1.ro, out-stream-video :BEGIN-->
<div class="au-tag"
                data-au-dual="true"
                data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="out-stream-video"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, out-stream-video :END--><div class="banner-rel clearfix">
				<div class="banner">
					<!-- AdUnity Ad Tag b1.ro, rectangle :BEGIN-->
					<div class="au-tag"
									data-au-dual="true"
									data-au-passback-fn="AU_Passback_ADX" data-au-passback-val='google_ad_client = "ca-pub-4251672912979427"; google_ad_slot = "4307148037"; google_ad_width = 336; google_ad_height = 280;'
									data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="rectangle"></div>
					<script src="//content.adunity.com/aulib.js" async></script>
					<!-- AdUnity Ad Tag b1.ro, rectangle :END-->

					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="/stiri/eveniment/manelistul-leo-de-la-strehaia-a-fost-retinut-pentru-inselaciune-214916.html">Manelistul Leo de la Strehaia a fost REŢINUT pentru înşelăciune</a><a href="https://www.libertatea.ro/stiri/actrita-violeta-andrei-despre-conflictul-cu-elena-ceausescu-ii-spunea-sotului-meu-lasa-draga-o-sa-moara-546308" target="_blank">Cine e femeia pe care Elena Ceaușescu a urât-o de moarte</a><a href="" target="_blank"></a><a href="/stiri/eveniment/ploiesti-incendiu-provocat-de-o-tanara-care-fuma-in-bucatarie-214915.html">Ploiești: Incendiu provocat de o tânără care fuma în bucătărie</a></p></div>
			</div><p>Încă din primul moment am anunţat că sunt nevinovat şi mi-am susţinut acest punct de vedere. Iată că că astăzi ÎCCJ prin completul de 5 judecători a hotărât că ce am susţinut din prima clipă este adevărat", a afirmat <a href="/tag/ludovic-orban-54875.html">Ludovic Orban</a>.</p><p>Preşedintele PNL a cerut oamenilor să aibă încredere în justiţie şi a criticat liderii politici, care aflaţi într-o situaţie asemănătoare, aleg să atace justiţie în loc să facă un pas în spate.</p><!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div><p>"După cum bine ştiţi din momentul începerii urmăririi penale, m-am retras din toate funcţiile din partid, din Camera Deputaţilor, mi-am retras candidatura pentru primăria Capitalei şi nu am mai candidat pentru Parlament. (...)</p><div class="banner-rel clearfix">
				<div class="banner">
					<!-- /33484170/B1.ro/300x250_desktop_allsite_articol -->
					<div id="div-gpt-ad-1518015509828-2">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015509828-2"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="/stiri/eveniment/augustin-lazar-critica-dur-modificarea-legilor-justitiei-vor-alunga-magistratii-214911.html">Augustin Lazăr critică dur modificarea legilor justiţiei: &quot;Vor alunga magistraţii&quot;</a><a href="/stiri/eveniment/o-fata-din-botosani-s-a-aruncat-de-la-etajul-patru-al-unui-bloc-214910.html">O fată din Botoșani s-a aruncat de la etajul patru al unui bloc</a><a href="/stiri/eveniment/sorina-pintea-romania-va-activa-alerta-europeana-privind-lipsa-de-imunoglobuline-pentru-luna-martie-nu-se-preconizeaza-nicio-fiola-desi-lunar-avem-nevoie-de-5-000-de-fiole-214909.html">Sorina Pintea: România va activa alertă europeană privind lipsa de imunoglobuline. Pentru luna martie nu se preconizează nicio fiolă, deşi lunar avem nevoie de 5.000 de fiole</a></p></div>
			</div><p>Nu am atacat DNA, nu am atacat sistemul de justiţie, nu m-aţi văzut cu bodyguarzi la Înalta Curte, nu am făcut niciun miting în faţa DNA, nu am făcut nicio campanie de presă împotriva justiţiei. Am făcut ce trebuie să facă orice om normal şi pot spune azi că mi s-a făcut dreptate. Cum mie mi s-a făcut dreptate, oricărui cetăţean i se poate face dreptate", a precizat liderul liberal.</p><p><a href="/tag/ludovic-orban-54875.html">Ludovic Orban</a> a făcut o comparaţie între felul în care s-a purtat el în faţa justiţiei şi ce fac alţi lideri politicieni din alte partide, aluzie la Liviu Dragnea şi Călin Popescu Tăriceanu, şi a cerut tuturor politicienilor să mai interfereze în activitatea justiţiei din România.</p><p>"Cred că orice om cinstit din ţara asta poateă să facă o diferenţă clară între mine, între noi PNL  şi celelalte formaţiuni politice.</p><p>Poate, dacă majoritatea liderilor politici s-ar fi purtat normal, aşa cum consider că am făcut eu, România ar fi fost astăzi mult mai departe. Cred că nu ma trebui calcată în picioare puterea judecătorească, nu mai trebuie călcată în picioare independenţa justiţiei, trebuie lăsat sistemul de justiţie să se autoregleze, să îşi corecteze toate posibile erori apărute pe parcurs, iar oamenii politici să nu mai intre cu bocancii in activitatea puterii judecătoreşti", a afirmat <a href="/tag/ludovic-orban-54875.html">Ludovic Orban</a>.</p><p><!-- Video player tag START -->
<div class="au-video"
        data-au-account="57100025007405" data-au-site="b1.ro"
        data-au-options='{"title":"Ludovic Orban, dup\u0103 achitare: Oamenii politici s\u0103 nu mai intre cu bocancii in activitatea puterii judec\u0103tore\u015fti","analytics":"UA-23011787-1","live":false}'
        data-au-sources='[{"src":"//stream.adunity.com/b1-static/b1_vcut_live_cut_79eeeccfdb_orban_20180305175522.m3u8","type":"application/x-mpegurl"}]'
        data-au-ads='[]'>
        <p>Video will appear shortly. Please disable your ad blocker if you have one.</p>
</div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- Video player tag END -->
</p></p>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/ludovic-orban-54875.html">Ludovic Orban</a>, &nbsp;            <a href="/tag/justitie-248982.html">justiție</a>    </div>

<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://b1.ro/stiri/eveniment/ludovic-orban-dupa-achitare-oamenii-politici-sa-nu-mai-intre-cu-bocancii-in-activitatea-puterii-judecatoresti-video-214903.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Ludovic+Orban%2C+dup%C4%83+achitare%3A+%26quot%3BOamenii+politici+s%C4%83+nu+mai+intre+cu+bocancii+%C3%AEn+activitatea+puterii+judec%C4%83tore%C5%9Fti%26quot%3B+%28VIDEO%29&url=https://b1.ro/stiri/eveniment/ludovic-orban-dupa-achitare-oamenii-politici-sa-nu-mai-intre-cu-bocancii-in-activitatea-puterii-judecatoresti-video-214903.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://b1.ro/stiri/eveniment/ludovic-orban-dupa-achitare-oamenii-politici-sa-nu-mai-intre-cu-bocancii-in-activitatea-puterii-judecatoresti-video-214903.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
        <li><a href="javascript:;" onclick="OpenBox('/email-214903.html')"><i class="fas fa-envelope"></i></a></li>

    </ul>
</div>

</div>

<div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/vedetele-din-romania-care-au-recunoscut-ca-fac-sex-oral-era-moarta-de-beata-m-tarat-toaleta-si-17886708" title="Vedeta din Romania, pozata intr-un hotel! A confirmat: "Am facut doar sex oral!" Ce suma a primit" target="_blank"><span class="hour">09:48</span>Vedeta din Romania, pozata intr-un hotel! A confirmat: "Am facut doar sex oral!" Ce suma a primit</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/mircea-stoian-atac-dur-la-adresa-vedetelor-autohtone-vezi-ce-spune-despre-sotia-lui-maruta-mihaela-radulescu-este-o-prezenta-incitanta-mult-mai-interesanta-decat-anosta-si-insipida-andra-19647735" title="Mircea N Stoian, atac dur! Ce spune despre sotia lui Catalin Maruta: "Marturisesc deschis..."" target="_blank"><span class="hour">09:47</span>Mircea N Stoian, atac dur! Ce spune despre sotia lui Catalin Maruta: "Marturisesc deschis..."</a>
            </li>
                            <li>
                <a href="https://ciao.ro/mama-elodiei-ghinescu-declaratie-socanta/" title="Mama Elodiei Ghinescu, declaratie socanta! Cine a sunat-o inainte ca fiica ei sa dispara de pe fata pamantului" target="_blank"><span class="hour">21:25</span>Mama Elodiei Ghinescu, declaratie socanta! Cine a sunat-o inainte ca fiica ei sa dispara de pe fata pamantului</a>
            </li>
                    <li>
                <a href="https://ciao.ro/imagini-socante-plina-strada/" title="Imagini socante in plina strada! A aruncat cu copilul dupa un barbat, apoi si-a luat un pumn. Cum ne fac de ras in strainatate rromi VIDEO" target="_blank"><span class="hour">20:21</span>Imagini socante in plina strada! A aruncat cu copilul dupa un barbat, apoi si-a luat un pumn. Cum ne fac de ras in strainatate rromi VIDEO</a>
            </li>
                </ul>
    </div>
</div> 
<div class="box mobile_only">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/exclusiv-divortul-lui-kamara-le-marit-veniturile-atat-artistului-cat-si-sotiei-si-amantei-onorarii-la-puterea-treia-2163438" title="Kamara, plan secret. Foarte urât ce-a ajuns să facă pentru bani" target="_blank"><span class="hour">20:39</span>Kamara, plan secret. Foarte urât ce-a ajuns să facă pentru bani</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://goo.gl/bVyiUn" title="Secretul lui Astori! Gest emoţionant pentru o româncă " target="_blank"><span class="hour">11:21</span>Secretul lui Astori! Gest emoţionant pentru o româncă </a>
            </li>
                    <li>
                <a href="https://goo.gl/VtVoZ2" title="Veste ŞOC! Operat pe creier după un control de rutină" target="_blank"><span class="hour">23:31</span>Veste ŞOC! Operat pe creier după un control de rutină</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="http://evz.ro/oana-marica-scandal-calina.html" title="S-a DECIS să vorbească! Detalii despre SCANDALUL care a ÎNGROZIT lumea MONDENĂ: A început să se EXORCIZEZE." target="_blank"><span class="hour">19:31</span>S-a DECIS să vorbească! Detalii despre SCANDALUL care a ÎNGROZIT lumea MONDENĂ: A început să se EXORCIZEZE.</a>
            </li>
                    <li>
                <a href="http://evz.ro/jurnalist-celebru-atac-andra.html" title="Andra, Mihaela Rădulescu şi Andreea Marin, desfiinţate de un jurnalist celebru: „S-a dat prin făină, precum șnițelul de porc...”." target="_blank"><span class="hour">19:27</span>Andra, Mihaela Rădulescu şi Andreea Marin, desfiinţate de un jurnalist celebru: „S-a dat prin făină, precum șnițelul de porc...”.</a>
            </li>
                    <li>
                <a href="http://evz.ro/raceala-dragnea-ion-iliescu.html" title="RĂCEALĂ între Dragnea şi Ion Iliescu? Reacţia liderului PSD spune TOTUL DESPRE RELAŢIA cu cel care a creat partidul." target="_blank"><span class="hour">18:41</span>RĂCEALĂ între Dragnea şi Ion Iliescu? Reacţia liderului PSD spune TOTUL DESPRE RELAŢIA cu cel care a creat partidul.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div class="marginbottom15 desktop_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2014 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>

<div class="marginbottom15 mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2016 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_adnow */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_adnow" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=2yhF4yc_PcufCv_iUk.JmxfonlgoLHsUe.UYsg5x6mz.F7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>

<div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>


<div class="clear"></div>

<div class="related">
	
	<div class="head"><a href="/stiri/eveniment/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Eveniment</strong></div>

	<ul>
		            <li><article>

<div class="image"><a href="/stiri/eveniment/manelistul-leo-de-la-strehaia-a-fost-retinut-pentru-inselaciune-214916.html"><img src="/thumbs/landscape/2018/03/05/manelistul-leo-de-la-strehaia-a-fost-retinut-pentru-inselaciune-274307.jpg"  title="Manelistul Leo de la Strehaia a fost REŢINUT pentru înşelăciune"  alt="Manelistul Leo de la Strehaia a fost REŢINUT pentru înşelăciune" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/manelistul-leo-de-la-strehaia-a-fost-retinut-pentru-inselaciune-214916.html" title="Manelistul Leo de la Strehaia a fost REŢINUT pentru înşelăciune">Manelistul Leo de la Strehaia a fost REŢINUT pentru înşelăciune</a></h2>
<p>Leo de la Strehaia, personaj foarte cunoscut în lumea mondenă şi a manelor, a fost reţinut pentru 24 de ore de către ofiţerii IPJ Mehedinţi, pentru infracţinea de înşelăciune.

Manelistul a fost săltat...</p>
<div class="date">
    05 Mar, 20:49</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/ploiesti-incendiu-provocat-de-o-tanara-care-fuma-in-bucatarie-214915.html"><img src="/thumbs/landscape/2018/03/05/ploiesti-incendiu-provocat-de-o-tanara-care-fuma-in-bucatarie-274306.jpg"  title="Ploiești: Incendiu provocat de o tânără care fuma în bucătărie"  alt="Ploiești: Incendiu provocat de o tânără care fuma în bucătărie" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/ploiesti-incendiu-provocat-de-o-tanara-care-fuma-in-bucatarie-214915.html" title="Ploiești: Incendiu provocat de o tânără care fuma în bucătărie">Ploiești: Incendiu provocat de o tânără care fuma în bucătărie</a></h2>
<p>O adolescentă din Ploiești, în vârstă de 17 ani, a fost transportată luni seara, la spital, după ce s-a intoxicat cu fum într-un incendiu pe care l-a provocat fumând în bucătărie.

”Incendiul s-a...</p>
<div class="date">
    05 Mar, 20:44</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/augustin-lazar-critica-dur-modificarea-legilor-justitiei-vor-alunga-magistratii-214911.html"><img src="/thumbs/landscape/2018/03/05/augustin-lazar-critica-dur-modificarea-legilor-justitiei-vor-alunga-magistratii-274299.jpg"  title="Augustin Lazăr critică dur modificarea legilor justiţiei: &quot;Vor alunga magistraţii&quot;"  alt="Augustin Lazăr critică dur modificarea legilor justiţiei: &quot;Vor alunga magistraţii&quot;" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/augustin-lazar-critica-dur-modificarea-legilor-justitiei-vor-alunga-magistratii-214911.html" title="Augustin Lazăr critică dur modificarea legilor justiţiei: &quot;Vor alunga magistraţii&quot;">Augustin Lazăr critică dur modificarea legilor justiţiei: &quot;Vor alunga magistraţii&quot;</a></h2>
<p>Procurorul general al României, Augustin Lazăr, a vorbit despre problemele din sistemul judiciar şi a criticat aspru modificările aduse legilor justiţiei, în special cele referitoare la pensionarea mai rapidă şi...</p>
<div class="date">
    05 Mar, 20:03</div>  
</article> 
</li>
            </ul>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 -->
<div id='div-gpt-ad-1518015673153-5' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script>
</div>

<div class="related">
	<div class="head"><strong>TOP 5 Eveniment</strong></div>
    	<ul>
                    <li><article>

<div class="image"><a href="/stiri/eveniment/un-al-doilea-ciclon-va-lovi-romania-vezi-aici-zonele-vizate-video-214194.html"><img src="/thumbs/landscape/2018/02/27/un-al-doilea-ciclon-va-lovi-romania-vezi-aici-zonele-vizate-video-273305.jpg"  title="Un al doilea CICLON VA LOVI România! VEZI AICI zonele vizate (VIDEO)"  alt="Un al doilea CICLON VA LOVI România! VEZI AICI zonele vizate (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/un-al-doilea-ciclon-va-lovi-romania-vezi-aici-zonele-vizate-video-214194.html" title="Un al doilea CICLON VA LOVI România! VEZI AICI zonele vizate (VIDEO)">Un al doilea CICLON VA LOVI România! VEZI AICI zonele vizate (VIDEO)</a></h2>
<p></p>
<div class="date">
    27 Feb, 10:27</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/lovitura-pentru-elena-udrea-instanta-a-decis-214112.html"><img src="/thumbs/landscape/2018/02/26/lovitura-pentru-elena-udrea-instanta-a-decis-273191.jpg"  title="LOVITURĂ pentru ELENA UDREA! Instanța a decis..."  alt="LOVITURĂ pentru ELENA UDREA! Instanța a decis..." /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/lovitura-pentru-elena-udrea-instanta-a-decis-214112.html" title="LOVITURĂ pentru ELENA UDREA! Instanța a decis...">LOVITURĂ pentru ELENA UDREA! Instanța a decis...</a></h2>
<p></p>
<div class="date">
    26 Feb, 14:25</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/cand-scapam-de-ger-si-ninsori-director-executiv-anm-nu-va-fi-o-incalzire-deosebit-de-puternica-sau-foarte-rapida-video-214286.html"><img src="/thumbs/landscape/2018/02/27/cand-scapam-de-ger-si-ninsori-director-executiv-anm-nu-va-fi-o-incalzire-deosebit-de-puternica-sau-foarte-rapida-video-273431.jpg"  title="Când scăpăm de GER și NINSORI. Director executiv ANM: Nu va fi o încălzire deosebit de puternică sau foarte rapidă (VIDEO)"  alt="Când scăpăm de GER și NINSORI. Director executiv ANM: Nu va fi o încălzire deosebit de puternică sau foarte rapidă (VIDEO)" /><span class="play"></span></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/cand-scapam-de-ger-si-ninsori-director-executiv-anm-nu-va-fi-o-incalzire-deosebit-de-puternica-sau-foarte-rapida-video-214286.html" title="Când scăpăm de GER și NINSORI. Director executiv ANM: Nu va fi o încălzire deosebit de puternică sau foarte rapidă (VIDEO)">Când scăpăm de GER și NINSORI. Director executiv ANM: Nu va fi o încălzire deosebit de puternică sau foarte rapidă (VIDEO)</a></h2>
<p></p>
<div class="date">
    27 Feb, 21:14</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/i-a-aratat-o-in-direct-ia-uitati-ce-am-dana-chera-fosta-grecu-a-ramas-masca-ce-s-a-intamplat-in-timpul-emisiunii-214842.html"><img src="/thumbs/landscape/2018/03/05/i-a-aratat-o-in-direct-ia-uitati-ce-am-dana-chera-fosta-grecu-a-ramas-masca-ce-s-a-intamplat-in-timpul-emisiunii-274196.jpg"  title="I-A ARĂTAT-O ÎN DIRECT: 'Ia uitați ce am...'. Dana Chera, fostă Grecu, a rămas MASCĂ! Ce s-a întâmplat în timpul emisiunii "  alt="I-A ARĂTAT-O ÎN DIRECT: 'Ia uitați ce am...'. Dana Chera, fostă Grecu, a rămas MASCĂ! Ce s-a întâmplat în timpul emisiunii " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/i-a-aratat-o-in-direct-ia-uitati-ce-am-dana-chera-fosta-grecu-a-ramas-masca-ce-s-a-intamplat-in-timpul-emisiunii-214842.html" title="I-A ARĂTAT-O ÎN DIRECT: 'Ia uitați ce am...'. Dana Chera, fostă Grecu, a rămas MASCĂ! Ce s-a întâmplat în timpul emisiunii ">I-A ARĂTAT-O ÎN DIRECT: 'Ia uitați ce am...'. Dana Chera, fostă Grecu, a rămas MASCĂ! Ce s-a întâmplat în timpul emisiunii </a></h2>
<p></p>
<div class="date">
    05 Mar, 09:34</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/uluitor-ce-mesaj-a-trimis-ceausescu-extraterestrilor-in-anul-marelui-cutremur-214358.html"><img src="/thumbs/landscape/2018/02/28/uluitor-ce-mesaj-a-trimis-ceausescu-extraterestrilor-in-anul-marelui-cutremur-273527.jpg"  title="ULUITOR! Ce mesaj a trimis Ceaușescu EXTRATEREȘTRILOR în anul MARELUI CUTREMUR"  alt="ULUITOR! Ce mesaj a trimis Ceaușescu EXTRATEREȘTRILOR în anul MARELUI CUTREMUR" /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2><a href="/stiri/eveniment/uluitor-ce-mesaj-a-trimis-ceausescu-extraterestrilor-in-anul-marelui-cutremur-214358.html" title="ULUITOR! Ce mesaj a trimis Ceaușescu EXTRATEREȘTRILOR în anul MARELUI CUTREMUR">ULUITOR! Ce mesaj a trimis Ceaușescu EXTRATEREȘTRILOR în anul MARELUI CUTREMUR</a></h2>
<p></p>
<div class="date">
    28 Feb, 13:53</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/eveniment/trenul-de-pe-ruta-alexandria-zimnicea-s-a-dezintegrat-detalii-de-ultima-ora-foto-socant-214102.html"><img src="/thumbs/landscape/2018/02/26/trenul-de-pe-ruta-alexandria-zimnicea-s-a-dezintegrat-detalii-de-ultima-ora-foto-socant-273172.jpg"  title="Trenul de pe ruta Alexandria – Zimnicea s-a dezintegrat! Detalii de ULTIMĂ ORĂ (FOTO ȘOCANT) "  alt="Trenul de pe ruta Alexandria – Zimnicea s-a dezintegrat! Detalii de ULTIMĂ ORĂ (FOTO ȘOCANT) " /></a><a href="/stiri/eveniment/" class="categ_name">Eveniment</a></div>
<h2> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/eveniment/trenul-de-pe-ruta-alexandria-zimnicea-s-a-dezintegrat-detalii-de-ultima-ora-foto-socant-214102.html" title="Trenul de pe ruta Alexandria – Zimnicea s-a dezintegrat! Detalii de ULTIMĂ ORĂ (FOTO ȘOCANT) ">Trenul de pe ruta Alexandria – Zimnicea s-a dezintegrat! Detalii de ULTIMĂ ORĂ (FOTO ȘOCANT) </a></h2>
<p></p>
<div class="date">
    26 Feb, 13:22</div>  
</article> 
</li>
			                </ul>
</div><!-- /33484170/B1.ro/300x250_mobil_allsite_p8 -->
<div id='div-gpt-ad-1518015673153-7' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/vedetele-din-romania-care-au-recunoscut-ca-fac-sex-oral-era-moarta-de-beata-m-tarat-toaleta-si-17886708" title="Vedeta din Romania, pozata intr-un hotel! A confirmat: "Am facut doar sex oral!" Ce suma a primit" target="_blank"><span class="hour">09:48</span>Vedeta din Romania, pozata intr-un hotel! A confirmat: "Am facut doar sex oral!" Ce suma a primit</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/mircea-stoian-atac-dur-la-adresa-vedetelor-autohtone-vezi-ce-spune-despre-sotia-lui-maruta-mihaela-radulescu-este-o-prezenta-incitanta-mult-mai-interesanta-decat-anosta-si-insipida-andra-19647735" title="Mircea N Stoian, atac dur! Ce spune despre sotia lui Catalin Maruta: "Marturisesc deschis..."" target="_blank"><span class="hour">09:47</span>Mircea N Stoian, atac dur! Ce spune despre sotia lui Catalin Maruta: "Marturisesc deschis..."</a>
            </li>
                            <li>
                <a href="https://ciao.ro/mama-elodiei-ghinescu-declaratie-socanta/" title="Mama Elodiei Ghinescu, declaratie socanta! Cine a sunat-o inainte ca fiica ei sa dispara de pe fata pamantului" target="_blank"><span class="hour">21:25</span>Mama Elodiei Ghinescu, declaratie socanta! Cine a sunat-o inainte ca fiica ei sa dispara de pe fata pamantului</a>
            </li>
                    <li>
                <a href="https://ciao.ro/imagini-socante-plina-strada/" title="Imagini socante in plina strada! A aruncat cu copilul dupa un barbat, apoi si-a luat un pumn. Cum ne fac de ras in strainatate rromi VIDEO" target="_blank"><span class="hour">20:21</span>Imagini socante in plina strada! A aruncat cu copilul dupa un barbat, apoi si-a luat un pumn. Cum ne fac de ras in strainatate rromi VIDEO</a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/ultima-ora/exclusiv-divortul-lui-kamara-le-marit-veniturile-atat-artistului-cat-si-sotiei-si-amantei-onorarii-la-puterea-treia-2163438" title="Kamara, plan secret. Foarte urât ce-a ajuns să facă pentru bani" target="_blank"><span class="hour">20:39</span>Kamara, plan secret. Foarte urât ce-a ajuns să facă pentru bani</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://goo.gl/bVyiUn" title="Secretul lui Astori! Gest emoţionant pentru o româncă " target="_blank"><span class="hour">11:21</span>Secretul lui Astori! Gest emoţionant pentru o româncă </a>
            </li>
                    <li>
                <a href="https://goo.gl/VtVoZ2" title="Veste ŞOC! Operat pe creier după un control de rutină" target="_blank"><span class="hour">23:31</span>Veste ŞOC! Operat pe creier după un control de rutină</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="http://evz.ro/oana-marica-scandal-calina.html" title="S-a DECIS să vorbească! Detalii despre SCANDALUL care a ÎNGROZIT lumea MONDENĂ: A început să se EXORCIZEZE." target="_blank"><span class="hour">19:31</span>S-a DECIS să vorbească! Detalii despre SCANDALUL care a ÎNGROZIT lumea MONDENĂ: A început să se EXORCIZEZE.</a>
            </li>
                    <li>
                <a href="http://evz.ro/jurnalist-celebru-atac-andra.html" title="Andra, Mihaela Rădulescu şi Andreea Marin, desfiinţate de un jurnalist celebru: „S-a dat prin făină, precum șnițelul de porc...”." target="_blank"><span class="hour">19:27</span>Andra, Mihaela Rădulescu şi Andreea Marin, desfiinţate de un jurnalist celebru: „S-a dat prin făină, precum șnițelul de porc...”.</a>
            </li>
                    <li>
                <a href="http://evz.ro/raceala-dragnea-ion-iliescu.html" title="RĂCEALĂ între Dragnea şi Ion Iliescu? Reacţia liderului PSD spune TOTUL DESPRE RELAŢIA cu cel care a creat partidul." target="_blank"><span class="hour">18:41</span>RĂCEALĂ între Dragnea şi Ion Iliescu? Reacţia liderului PSD spune TOTUL DESPRE RELAŢIA cu cel care a creat partidul.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/politica/valentin-popa-vrea-o-noua-reforma-a-educatiei-care-sa-dureze-20-de-ani-ce-miscare-pregateste-ministrul-214920.html" title="Valentin Popa vrea o nouă reformă a educaţiei, care SĂ DUREZE 20 de ani! Ce mişcare pregăteşte ministrul"><span class="hour">21:42</span>Valentin Popa vrea o nouă reformă a educaţiei, care SĂ DUREZE 20 de ani! Ce mişcare pregăteşte ministrul</a>
				</li>
						<li>
					<a href="/stiri/externe/marea-britanie-un-fost-spion-rus-in-stare-critica-dupa-ce-a-fost-otravit-intr-un-supermarket-214919.html" title="Marea Britanie: Un fost spion rus, în stare critică, după ce a fost otrăvit într-un supermarket"><span class="hour">21:31</span>Marea Britanie: Un fost spion rus, în stare critică, după ce a fost otrăvit într-un supermarket</a>
				</li>
						<li>
					<a href="/stiri/politica/victor-ponta-il-desfiinteaza-pe-dragnea-merge-si-acum-la-evenimente-sri-214918.html" title="Victor Ponta îl desfiinţează pe Dragnea: &quot;Merge şi acum la evenimente SRI&quot;"><span class="hour">21:16</span>Victor Ponta îl desfiinţează pe Dragnea: &quot;Merge şi acum la evenimente SRI&quot;</a>
				</li>
						<li>
					<a href="/stiri/externe/italia-matteo-renzi-demisioneaza-de-la-conducerea-partidului-democrat-in-urma-rezultatului-de-la-alegeri-214917.html" title="Italia: Matteo Renzi demisionează de la conducerea Partidului Democrat în urma rezultatului de la alegeri"><span class="hour">20:55</span>Italia: Matteo Renzi demisionează de la conducerea Partidului Democrat în urma rezultatului de la alegeri</a>
				</li>
						<li>
					<a href="/stiri/eveniment/manelistul-leo-de-la-strehaia-a-fost-retinut-pentru-inselaciune-214916.html" title="Manelistul Leo de la Strehaia a fost REŢINUT pentru înşelăciune"><span class="hour">20:49</span>Manelistul Leo de la Strehaia a fost REŢINUT pentru înşelăciune</a>
				</li>
						<li>
					<a href="/stiri/eveniment/ploiesti-incendiu-provocat-de-o-tanara-care-fuma-in-bucatarie-214915.html" title="Ploiești: Incendiu provocat de o tânără care fuma în bucătărie"><span class="hour">20:44</span>Ploiești: Incendiu provocat de o tânără care fuma în bucătărie</a>
				</li>
						<li>
					<a href="/stiri/auto/a-fost-desemnata-masina-anului-2018-in-europa-cat-costa-in-romania-foto-214914.html" title="A fost desemnată Mașina Anului 2018 în Europa. Cât costă în România (FOTO)"><span class="hour">20:37</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> A fost desemnată Mașina Anului 2018 în Europa. Cât costă în România (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/sport/dani-alves-dupa-moartea-capitanului-fiorentinei-in-lume-mor-de-foame-mii-de-copii-zi-de-zi-si-nu-primesc-atata-atentie-si-sunt-la-fel-de-importanti-214913.html" title="Dani Alves, după moartea căpitanului Fiorentinei: &quot;În lume mor de foame mii de copii, zi de zi, și nu primesc atâta atenție. Și sunt la fel de importanți&quot;"><span class="hour">20:31</span>Dani Alves, după moartea căpitanului Fiorentinei: &quot;În lume mor de foame mii de copii, zi de zi, și nu primesc atâta atenție. Și sunt la fel de importanți&quot;</a>
				</li>
						<li>
					<a href="/stiri/politica/mihai-chirica-exista-vreo-diferenta-intre-ceausescu-si-dragnea-ceausescu-a-facut-si-cateva-lucruri-bune-214912.html" title="Mihai Chirica: Există vreo diferență între Ceaușescu și Dragnea? Ceaușescu a făcut și câteva lucruri bune.."><span class="hour">20:10</span>Mihai Chirica: Există vreo diferență între Ceaușescu și Dragnea? Ceaușescu a făcut și câteva lucruri bune..</a>
				</li>
						<li>
					<a href="/stiri/eveniment/augustin-lazar-critica-dur-modificarea-legilor-justitiei-vor-alunga-magistratii-214911.html" title="Augustin Lazăr critică dur modificarea legilor justiţiei: &quot;Vor alunga magistraţii&quot;"><span class="hour">20:03</span>Augustin Lazăr critică dur modificarea legilor justiţiei: &quot;Vor alunga magistraţii&quot;</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/femeia-care-a-murit-cu-arma-in-maini-despre-femeile-care-au-facut-posibila-romania-mare-cel-mai-greu-e-sa-fii-la-datorie-zi-de-zi-in-conditii-cumplite-chiar-si-atunci-cand-poate-speranta-a-pierit-212787.html" title="”Femeia care a murit cu arma în mâini” Despre femeile care au făcut posibilă România Mare: Cel mai greu e să fii la datorie zi de zi, în condiții cumplite, chiar și atunci când poate speranța a pierit"><span class="hour">16:14</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> ”Femeia care a murit cu arma în mâini” Despre femeile care au făcut posibilă România Mare: Cel mai greu e să fii la datorie zi de zi, în condiții cumplite, chiar și atunci când poate speranța a pierit</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/colegiul-national-sfantul-sava-o-traditie-de-secole-un-viitor-pe-masura-istoria-institutiei-la-care-a-invatat-majestatea-sa-regele-mihai-i-foto-214096.html" title="Colegiul Național „Sfântul Sava”, o tradiție de secole, un viitor pe măsură: Istoria instituției la care a învățat Majestatea Sa Regele Mihai I (FOTO)"><span class="hour">16:10</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Colegiul Național „Sfântul Sava”, o tradiție de secole, un viitor pe măsură: Istoria instituției la care a învățat Majestatea Sa Regele Mihai I (FOTO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2018. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
