﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro" xml:lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Gigi Becali: "Eu am decis să mă retrag din fotbal! Am dat act la club"</title>
<meta name="description" content="Gigi Becali oferă bomba anului în fotbalului românesc după ce a anunţat miercuri seară că se retrage din fotbal şi va ceda toate acţiunile sale de la FCSB către nepoţi. Anunţul vine ca urmare a supărării af..." />
<meta name="keywords" content="Gigi Becali,Razvan Burleanu,Ionut Lupescu" />
<link rel="alternate" type="application/rss+xml" title="B1.ro" href="http://www.b1.ro/rss"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="expires" content="never"/>
<META http-equiv="CACHE-CONTROL" CONTENT="NO-CACHE">
<META http-equiv="Expires" content="Mon, 19 Mar 18 23:31:55 +0200">
<meta name="revisit-after" content="whenever"/>
<meta content="INDEX,FOLLOW" name="robots"/>
<meta name="robots" content="follow,index"/>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>


<link rel="stylesheet" href="/static/css/fontawesome-all.min.css" type="text/css" />
<link rel="stylesheet" href="/static/css/layout_new.css?v=10" type="text/css" />
<link href="/static/css/article_new.css?v=2" rel="stylesheet" type="text/css" />
<link href="/static/css/prettyPhoto.css" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Gigi Becali: "Eu am decis să mă retrag din fotbal! Am dat act la club"" />
<meta property="og:image" content="https://b1.ro/pictures/2018/04/18/280924.jpg" />
<meta property="og:url" content="https://b1.ro/stiri/sport/becali-retragere-fotbal-220160.html" />
<meta property="og:type" content="article" />
<link rel="canonical" href="https://b1.ro/stiri/sport/becali-retragere-fotbal-220160.html" />

<script language="javascript" src="/static/js/jquery/jquery.prettyPhoto.js"></script>

<script language="javascript" src="/static/js/common.js?v=10" type="text/javascript"></script>
<script language="javascript" src="/static/js/main.js" type="text/javascript"></script>

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807715']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://b1.ro/stiri/sport/becali-retragere-fotbal-220160.html"/>

<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-23011787-1', 'auto');
ga('send', 'pageview');

</script>
<meta name="verification" content="22ad3bb1f9277d4287fd593974f57563" />
<meta name="google-site-verification" content="qHFWHvcDoU5dr8DPrVBm0Lu7Rp7UzkVqHQOge_KhDsY" />
<meta name='profitshareid' content='6a2bfc2b1b16146733b0333d44061789'/>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>




<meta property="fb:admins" content="100000197540047"/>
<meta property="fb:admins" content="100000775249415"/>
<meta property="fb:pages" content="180167272027251" />

<script src="//content.adunity.com/native/b1.js"></script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgroencoremediab1ro11321828/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="https://cdnprojectagora.s3.amazonaws.com/ro/b1.js"></script>
<link rel="manifest" href="/manifest.json">
</head>
<body >

<div id="overlay"></div>
<div id="box_email"></div>
<div id="box_email_2"></div>
<div id="tooltip" class="tooltip"></div>

    <div class="push-notification"><img src="/static/images/text_bubble.png" width="16"> Știm că timpul tău e prețios, așa că nu te vom deranja cu știri care nu sunt știri.<br>
	Abonează-te la notificările B1.ro și vei primi o selecție riguroasă a celor mai importante știri ale zilei.<br>

	<a href="javascript:;" onClick="CloseNotification()" class="close"> Nu, multumesc</a>
	<a href="javascript:;" onClick="subscribe()" class="accept">Accept</a></div>

<div style="text-align:center"><a href="/despre-cookie.html" target="_blank">Acest site foloseste cookie. Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor. <strong>Afla mai multe</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>x </strong></a></div>


<div id="header" class="desktop_only">
<div class="wrap">
	<div class="top">
            
            <ul class="left">
				    
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
            </ul>
			
            <ul class="right">
                <li><a title="Facebook" href="http://www.facebook.com/pages/B1ro/180167272027251" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
                <li><a title="Twitter" href="http://twitter.com/B1site" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
				<li><a title="Twitter" href="https://www.youtube.com/user/B1TVChannel" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
				<li><a title="Twitter" href="https://plus.google.com/u/0/+B1TVChannel" target="_blank"><i class="fab fa-google-plus-square"></i></a></li>
                <!--<li><a title="RSS" href="/rss.html" class="rss">RSS</a></li>-->
				<li><form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></li>
            </ul>
			
			

     </div>
     
     <div class="middle">
        	
     		<a href="/" title="B1 TV" id="site-title">B1 TV</a>
            
            
                        <div id="leaderboard">	
                                    						<!-- /33484170/B1.ro/970x250_desktop_allsite_p1 -->
						<div id='div-gpt-ad-1518015509828-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-0'); });
						</script>
						</div>
                                                </div>
            
     </div>
</div>	 
</div>

<div id="navigation" class="activ_76" role="navigation">
<a href="javascript:;" onclick="OpenCloseMenu()" class="close">&times;</a>
<div class="wrap">
	
	<ul>
							<li id="categ73"><a href="/stiri/politica/">Politică</a></li>
					<li id="categ74"><a href="/stiri/eveniment/">Eveniment</a></li>
					<li id="categ72"><a href="/stiri/economic/">Economic</a></li>
					<li id="categ105"><a href="/stiri/high-tech/">IT&C</a></li>
					<li id="categ106"><a href="/stiri/auto/">Auto</a></li>
					<li id="categ71"><a href="/stiri/externe/">Externe</a></li>
					<li id="categ75"><a href="/stiri/monden/">Monden</a></li>
					<li id="categ134"><a href="/stiri/inedit/">Inedit</a></li>
					<li id="categ76" class="activ"><a href="/stiri/sport/">Sport</a></li>
				
		
	 </ul>
</div>	 
</div>

<div id="header_mobil" class="mobile_only">
<div class="top">
	<ul>
	<li class="settings"><a  href="javascript:;" onclick="OpenCloseMenu()"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
	<li><a href="/" title="B1 TV" class="logo">B1 TV</a></li>
	<li class="search"><a href="javascript:;" onclick="OpenCloseSearch()"><i class="fa fa-search" aria-hidden="true"></i></a></li>
	</ul>
</div>
<div id="search-mobile">
	<form method="get" action="/dosearch.php" id="searchForm"><input type="text" name="q" id="q" placeholder="caută"></form>
<script language="javascript" type="text/javascript">
$('#q').resetDefaultValue();
</script></div>
<div class="bottom">
	<ul>
	<li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
	<li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
	</ul>
</div>
</div>

<div align="center" class="banner">
	<!-- /33484170/B1.ro/970x250_desktop_allsite_p2 -->
	<div id='div-gpt-ad-1518015509828-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-1'); });
	</script>
	</div>
	
	<!-- AdUnity Ad Tag b1.ro, billboard :BEGIN-->
	<div class="au-tag desktop_only_v"
					data-au-dual="true"
					data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="billboard"></div>
	<script src="//content.adunity.com/aulib.js" async></script>
	<!-- AdUnity Ad Tag b1.ro, billboard :END-->
</div>

<div class="wrap">
	    <div itemscope itemtype="http://schema.org/Article" id="content">
	
<!-- /33484170/B1.ro/300x250_mobil_allsite_p1 -->
<div id='div-gpt-ad-1518015673153-0' class="bnr">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-0'); });
</script>
</div>


<div id="article">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=309419442493972";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div id="location">
        <a href="/">Acasa</a>
                    <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            <a href="/stiri/sport/" title="Sport">Sport</a>
                        <span><img src="/static/images/arraw.gif"></span> 
                            Gigi Becali: "Eu am decis să mă retrag din fotbal! Am dat act la club"            </div>
    
<h1 itemprop="headline name">Gigi Becali: "Eu am decis să mă retrag din fotbal! Am dat act la club"</h1>


<div class="image">
	<div class="authors">
		    
        
        <span>
        Un articol de: 
                    <a href="/autor/b1-ro.html" itemprop="author" itemscope itemtype="http://schema.org/Person"><b itemprop="name"> B1.ro</b></a>
                </span> - 
        <span itemprop="datePublished" content="2018-04-18T22:09:54+03:00">18 Apr 2018, 22:09</span>
    

        
        <div class="clear"></div>
    </div>

	<a href="/stiri/sport/"><img itemprop="image" src="/thumbs/landscape_big/2018/04/18/becali-retragere-fotbal-280924.jpg"></a>
		<a href="/stiri/sport/" class="categ_name">Sport</a>
</div>

<div itemprop="articleBody" class="text">
<p><a href="/tag/gigi-becali-51261.html">Gigi Becali</a> oferă bomba anului în fotbalului românesc după ce a anunţat miercuri seară că se retrage din fotbal şi va ceda toate acţiunile sale de la FCSB către nepoţi. Anunţul vine ca urmare a supărării afaceristului că Răzvan Burleanu a câştigat alegerile la Federaţia Română de Fotbal (FRF).<p>”Eu am decis să mă retrag din fotbal! Am dat act la club, toate acțiunile mele vor fi preluate de nepoți. Eu nu mai am nicio legătură cu FCSB, așa o să îi spun, ca să nu fac probleme, o să fiu un simplu suporter. Eu de ce mă retrag? Pentru că sunt în stare să te aresteze. Nu mai am niciun fel de legătură cu Steaua. O să se dea comunicatul meu, rămâne familia mea, fetele mele, nepoții mei. Nu mă mai implic, nu mai am niciun fel de tangență.</p><!-- AdUnity Ad Tag b1.ro, out-stream-video :BEGIN-->
<div class="au-tag"
                data-au-dual="true"
                data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="out-stream-video" style="margin-bottom:20px"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!-- AdUnity Ad Tag b1.ro, out-stream-video :END--><div class="banner-rel clearfix">
				<div class="banner">
					<!-- AdUnity Ad Tag b1.ro, rectangle :BEGIN-->
					<div class="au-tag"
									data-au-dual="true"
									data-au-passback-fn="AU_Passback_ADX" data-au-passback-val='google_ad_client = "ca-pub-4251672912979427"; google_ad_slot = "4307148037"; google_ad_width = 336; google_ad_height = 280;'
									data-au-account="57100025007405" data-au-site="b1.ro" data-au-zone="rectangle"></div>
					<script src="//content.adunity.com/aulib.js" async></script>
					<!-- AdUnity Ad Tag b1.ro, rectangle :END-->

					
					<!-- /33484170/B1.ro/300x250_mobil_allsite_p2 -->
					<div id="div-gpt-ad-1518015673153-1">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1518015673153-1"); });
					</script>
					</div>
				</div>
				<div class="rel"><p>Citește și: <a href="/stiri/sport/dragnea-implicat-in-alegerile-frf-lupescu-220165.html">Dovada implicării lui Dragnea în alegerile de la FRF: Club de fotbal, reprezentat la vot de fiul unui primar PSD (FOTO)</a><a href="https://www.libertatea.ro/stiri/un-barbat-si-a-violat-timp-de-16-ani-sotia-si-si-a-dezvirginat-fiica-de-14-ani-dupa-ce-i-a-spus-minorei-ca-vrea-sa-o-pregateasca-pentru-maritis-2221315" target="_blank">Și-a violat timp de 16 ani soția și și-a dezvirginat fiica de 14 ani. Mărturie revoltătoare</a><a href="/stiri/sport/becali-retragere-fotbal-220160.html">Gigi Becali: "Eu am decis să mă retrag din fotbal! Am dat act la club"</a></p></div>
			</div><p>Vasile Geambazi va lua cheile de la mine. Atât timp cât se întâmplă ce se întâmplă în fotbal, când e votat un om ca Burleanu, eu nu mai am de-a face. Am luat această hotărâre. Mâine apare comunicatul. Clubul va trimite la Federație și la Ligă hotărârea mea, ca să nu mai fiu considerat factor de decizie la Steaua. Asta am decis, după ce a ieșit Burleanu președinte. Dacă vreți este și un protest, dacă ne comandă fotbalul feminin și futsalul.</p><p>Nu mai vreau să mă pronunț și să fac păcate. Un lucru este clar. E clar că a avut sprijin (Burleanu - n.r.) și de la dânșii (n.r. - SRI). Eu spun ce am citit. E clar că s-a folosit și de funcție. Uite că și la fotbal vă controlăm. Ca să ne demonstreze că ne controlează în toate domeniile de activitate, uite vă pun și șef la FRF (n.r. - serviciile). Mă retrag, de ce? Că ei pot spune așa, treci la Comisii, te depunctăm. Uite că nu poți, m-am retras. Eu nu mai sunt la Steaua, e familia mea. Nu mai finanțez, nu mai am nicio legătură. Este oficial. M-am retras, ca să pot spune ce vreau eu. Ei vor să pună pumnul în gură.”, a spus <a href="/tag/gigi-becali-51261.html">Gigi Becali</a> la Antena 3.</p></p><!-- Goa3 tag: bt1tv, 5068798 --><div id="zone5068798" class="goAdverticum mobile_only"></div>



</div>


<div class="box_title" style="margin-top:10px; display:table">
    <strong>Citeşte mai multe despre: &nbsp;</strong> 
            <a href="/tag/gigi-becali-51261.html">Gigi Becali</a>, &nbsp;            <a href="/tag/razvan-burleanu-274821.html">Razvan Burleanu</a>, &nbsp;            <a href="/tag/ionut-lupescu-70086.html">Ionut Lupescu</a>    </div>

<div class="banner">
<!-- /33484170/B1.ro/300x250_desktop_allsite_articol_p2 -->
<div id='div-gpt-ad-1518015509828-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-12'); });
</script>
</div>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p3 -->
<div id='div-gpt-ad-1518015673153-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-2'); });
</script>
</div>

<div class="social">
    <ul>
        <li><a href="http://www.facebook.com/sharer.php?u=https://b1.ro/stiri/sport/becali-retragere-fotbal-220160.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-facebook-f"></i></a></li>
        <li><a href="https://twitter.com/intent/tweet?text=Gigi+Becali%3A+%22Eu+am+decis+s%C4%83+m%C4%83+retrag+din+fotbal%21+Am+dat+act+la+club%22&url=https://b1.ro/stiri/sport/becali-retragere-fotbal-220160.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-twitter"></i></a></li>
        <li><a href="http://plus.google.com/share?url=https://b1.ro/stiri/sport/becali-retragere-fotbal-220160.html" onclick="window.open(this.href, 'mywin','width=600,height=350,toolbar=0'); return false;"><i class="fab fa-google"></i></a></li>
        <li><a href="javascript:;" onclick="OpenBox('/email-220160.html')"><i class="fas fa-envelope"></i></a></li>

    </ul>
</div>

</div>

<div class="box mobile_only">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/ce-job-tataee-de-la-b-u-g-mafia-barcelona-din-asta-isi-castiga-existenta-19702111" title="Tataee de la BUG Mafia a anuntat azi ce job are in Barcelona, dupa ce s-a mutat definitiv din Romania! Din ce isi intretine familia departe de tara" target="_blank"><span class="hour">14:29</span>Tataee de la BUG Mafia a anuntat azi ce job are in Barcelona, dupa ce s-a mutat definitiv din Romania! Din ce isi intretine familia departe de tara</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/anamaria-vrea-ordinul-steaua-romaniei-pentru-ionela-prodan-vreau-sa-plece-ca-o-regina-era-mandra-de-tara-ei-19701947" title="Ultima ora. Anamaria Prodan, apel catre presedintele Klaus Iohannis! Vrea sa-i indeplineasca ultima dorinta a mamei sale" target="_blank"><span class="hour">12:41</span>Ultima ora. Anamaria Prodan, apel catre presedintele Klaus Iohannis! Vrea sa-i indeplineasca ultima dorinta a mamei sale</a>
            </li>
                            <li>
                <a href="https://ciao.ro/traficant-de-droguri-prins/" title="Traficant de droguri, prins cu ajutorul unei poze trimisa pe WhatsApp. Cum l-a identificat si retinut politia" target="_blank"><span class="hour">20:43</span>Traficant de droguri, prins cu ajutorul unei poze trimisa pe WhatsApp. Cum l-a identificat si retinut politia</a>
            </li>
                    <li>
                <a href="https://ciao.ro/pacha-man-e-bad-boy-bea-vodca/" title="Pacha Man e bad boy! Ce a facut artistul la bar, in timpul unui concert! Vai de ficatul lui VIDEO " target="_blank"><span class="hour">23:00</span>Pacha Man e bad boy! Ce a facut artistul la bar, in timpul unui concert! Vai de ficatul lui VIDEO </a>
            </li>
                </ul>
    </div>
</div> 
<div class="box mobile_only">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/stiri/un-barbat-si-a-violat-timp-de-16-ani-sotia-si-si-a-dezvirginat-fiica-de-14-ani-dupa-ce-i-a-spus-minorei-ca-vrea-sa-o-pregateasca-pentru-maritis-2221315" title="Și-a violat timp de 16 ani soția și și-a dezvirginat fiica de 14 ani. Mărturie revoltătoare" target="_blank" rel="nofollow"><span class="hour">22:27</span>Și-a violat timp de 16 ani soția și și-a dezvirginat fiica de 14 ani. Mărturie revoltătoare</a>
            </li>
                </ul>
    </div>
</div> <div class="box mobile_only">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/alegeri-frf-2018-cine-e-presedinte-lupescu-sau-burleanu-18070604?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Alegeri FRF. Burleanu a făcut măcel: 168 de voturi faţă de 78 Lupescu!" target="_blank" rel="nofollow"><span class="hour">18:42</span>Alegeri FRF. Burleanu a făcut măcel: 168 de voturi faţă de 78 Lupescu!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/harlem-gnohere-pleaca-de-la-fcsb-la-o-echipa-de-liga-campionilor-18070156?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Gnohere pleacă de la FCSB la o echipă de Liga Campionilor?" target="_blank" rel="nofollow"><span class="hour">01:04</span>Gnohere pleacă de la FCSB la o echipă de Liga Campionilor?</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p4 --> <div id="div-gpt-ad-1518015673153-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-3'); });
</script></div></div>
<div class="box mobile_only">
	<div class="head">Evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="http://evz.ro/un-barbat-declara-ca-a-devenit-homosexual-dupa-ce-a-luat.html?utm_source=b14" title="Legătura INCREDIBILĂ dintre CALMANTE și HOMOSEXUALITATE. Pățania unui PROASPĂT GAY britanic. Ce spune compania care produce MEDICAMENTUL ." target="_blank" rel="nofollow"><span class="hour">22:50</span>Legătura INCREDIBILĂ dintre CALMANTE și HOMOSEXUALITATE. Pățania unui PROASPĂT GAY britanic. Ce spune compania care produce MEDICAMENTUL .</a>
            </li>
                    <li>
                <a href="http://evz.ro/legumele-turcia-pericol-romania.html?utm_source=b14" title="LEGUMELE din Turcia, PERICOL PUBLIC. Descoperire de ultimă oră LÂNGĂ CAPITALĂ. Evitaţi consumul de… Breaking news." target="_blank" rel="nofollow"><span class="hour">13:43</span>LEGUMELE din Turcia, PERICOL PUBLIC. Descoperire de ultimă oră LÂNGĂ CAPITALĂ. Evitaţi consumul de… Breaking news.</a>
            </li>
                    <li>
                <a href="http://evz.ro/pro-tv-concurenta-istoria.html?utm_source=b14" title="PRO TV îşi SPULBERĂ CONCURENŢA cu o mutare pentru istoria televiziunii. O NOUĂ ERĂ în media. Breaking news." target="_blank" rel="nofollow"><span class="hour">13:40</span>PRO TV îşi SPULBERĂ CONCURENŢA cu o mutare pentru istoria televiziunii. O NOUĂ ERĂ în media. Breaking news.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20  mobile_only">
<!-- /33484170/B1.ro/300x250_mobil_allsite_p5 --> <div id="div-gpt-ad-1518015673153-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-4'); });
</script></div></div>
<div class="mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2018 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_ITF" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Z4Ln.psMd9hUaKvuTTvgVcUvXjCNYvtBn2_xcybcpDD.I7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div>
<div class="marginbottom15 desktop_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2014 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.610x200_b1.ro" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=0GnxPzwkDHfjdWv9mWTJFLXEwpGVfZ3uarPt8nw0Yyf.a7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>

<div class="marginbottom15 mobile_only">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2016 */
/* PLACEMENT: digitalatelier_ro.b1.ro.Permanent.300x250_mobile_adnow */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.b1.ro.Permanent.300x250_mobile_adnow" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=2yhF4yc_PcufCv_iUk.JmxfonlgoLHsUe.UYsg5x6mz.F7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>

<div>
<!-- Composite Start --> <div id="M308974ScriptRootC198929"><div id="M308974PreloadC198929">Loading...</div>         <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M308974ScriptRootC198929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M308974ScriptRootC198929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=198929;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/1/b1.ro.198929.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div> <!-- Composite End --></div>
<div>
<div id="taboola-sponsored-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-b1',
    container: 'taboola-sponsored-below-article',
    placement: 'sponsored Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script> <div id="taboola-organic-below-article">&#160;</div> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-b1',
    container: 'taboola-organic-below-article',
    placement: 'organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>


<div class="clear"></div>

<div class="related">
	
	<div class="head"><a href="/stiri/sport/" title="" class="more">vezi toate &rsaquo;</a><strong>Alte știri din Sport</strong></div>

	<ul>
		            <li><article>

<div class="image"><a href="/stiri/sport/dragnea-implicat-in-alegerile-frf-lupescu-220165.html"><img src="/thumbs/landscape/2018/04/18/dovada-implicarii-lui-dragnea-in-alegerile-de-la-frf-club-de-fotbal-reprezentat-la-vot-de-fiul-unui-primar-psd-foto-280929.jpg"  title="Dovada implicării lui Dragnea în alegerile de la FRF: Club de fotbal, reprezentat la vot de fiul unui primar PSD (FOTO)"  alt="Dovada implicării lui Dragnea în alegerile de la FRF: Club de fotbal, reprezentat la vot de fiul unui primar PSD (FOTO)" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<h2> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/sport/dragnea-implicat-in-alegerile-frf-lupescu-220165.html" title="Dovada implicării lui Dragnea în alegerile de la FRF: Club de fotbal, reprezentat la vot de fiul unui primar PSD (FOTO)">Dovada implicării lui Dragnea în alegerile de la FRF: Club de fotbal, reprezentat la vot de fiul unui primar PSD (FOTO)</a></h2>
<p>Despre implicarea politicului în fotbalului românesc s-a scris de numeroase ei în presă. Nici alegerile de la FRF de miercuri nu au fost lipsite de astfel de acuzaţii.

Clubul de fotbal de Liga 2, Chindia...</p>
<div class="date">
    18 Apr, 23:11</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/sport/alegeri-frf-burleanu-lupescu-220116.html"><img src="/thumbs/landscape/2018/04/18/razvan-burleanu-a-castigat-un-nou-mandat-de-presedinte-al-federatiei-romane-de-fotbal-chiar-daca-nu-a-fost-un-fleac-i-am-ciuruit-280876.jpg"  title="Răzvan Burleanu a câştigat un nou mandat de preşedinte al Federaţiei Române de Fotbal: "Chiar dacă nu a fost un fleac, i-am ciuruit""  alt="Răzvan Burleanu a câştigat un nou mandat de preşedinte al Federaţiei Române de Fotbal: "Chiar dacă nu a fost un fleac, i-am ciuruit"" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<h2><a href="/stiri/sport/alegeri-frf-burleanu-lupescu-220116.html" title="Răzvan Burleanu a câştigat un nou mandat de preşedinte al Federaţiei Române de Fotbal: "Chiar dacă nu a fost un fleac, i-am ciuruit"">Răzvan Burleanu a câştigat un nou mandat de preşedinte al Federaţiei Române de Fotbal: "Chiar dacă nu a fost un fleac, i-am ciuruit"</a></h2>
<p>UPDATE:&nbsp;În urma numărării voturilor, Răzvan Burleanu este câștigător din primul tur după ce a strâns 168 de voturi din cele 254 exprimate. Ionuț Lupescu a strâns doar 78&nbsp;de voturi, Marcel Pușcas 8...</p>
<div class="date">
    18 Apr, 16:47</div>  
</article> 
</li>
                    <li><article>

<div class="image"><a href="/stiri/sport/ciclist-mort-la-25-de-ani-220085.html"><img src="/thumbs/landscape/2018/04/18/doliu-in-lumea-sportului-ciclistul-jeroen-goeleven-a-murit-la-doar-25-de-ani-280838.jpg"  title="Doliu în lumea sportului: Ciclistul Jeroen Goeleven a murit la doar 25 de ani"  alt="Doliu în lumea sportului: Ciclistul Jeroen Goeleven a murit la doar 25 de ani" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<h2><a href="/stiri/sport/ciclist-mort-la-25-de-ani-220085.html" title="Doliu în lumea sportului: Ciclistul Jeroen Goeleven a murit la doar 25 de ani">Doliu în lumea sportului: Ciclistul Jeroen Goeleven a murit la doar 25 de ani</a></h2>
<p>Doliu în lumea sportului. Ciclistul belgian Jeroen Goeleven a murit, marţi, la vârsta de 25 de ani. Sportivul a fost găsit decedat în camera sa de către tatăl său.

În urmă cu câteva săptămâni, Goeleven...</p>
<div class="date">
    18 Apr, 14:05</div>  
</article> 
</li>
            </ul>
</div>

<!-- /33484170/B1.ro/300x250_mobil_allsite_p6 -->
<div id='div-gpt-ad-1518015673153-5' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-5'); });
</script>
</div>

<div class="related">
	<div class="head"><strong>TOP 5 Sport</strong></div>
    	<ul>
                    <li><article>

<div class="image"><a href="/stiri/sport/simona-halep-aparitie-iubit-milionar-219605.html"><img src="/thumbs/landscape/2018/04/14/halep-face-furori-aparitie-surpriza-la-cateva-zile-dupa-ce-s-a-zvonit-ca-are-o-relatie-cu-un-milionar-foto-280232.jpg"  title="HALEP face furori! Apariție SURPRIZĂ, la câteva zile după ce s-a zvonit că are o relație cu un MILIONAR (FOTO) "  alt="HALEP face furori! Apariție SURPRIZĂ, la câteva zile după ce s-a zvonit că are o relație cu un MILIONAR (FOTO) " /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<h2> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/sport/simona-halep-aparitie-iubit-milionar-219605.html" title="HALEP face furori! Apariție SURPRIZĂ, la câteva zile după ce s-a zvonit că are o relație cu un MILIONAR (FOTO) ">HALEP face furori! Apariție SURPRIZĂ, la câteva zile după ce s-a zvonit că are o relație cu un MILIONAR (FOTO) </a></h2>
<p></p>
<div class="date">
    14 Apr, 17:59</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/sport/steaua-rapid-meci-bataie-219620.html"><img src="/thumbs/landscape/2018/04/14/grave-incidente-la-meciul-steaua-rapid-zeci-de-raniti-sute-de-suporteri-evacuati-de-pe-arena-nationala-video-foto-280269.jpg"  title="Grave INCIDENTE la meciul Steaua-Rapid! Zeci de răniți. Sute de suporteri, evacuați de pe Arena Națională (VIDEO, FOTO)"  alt="Grave INCIDENTE la meciul Steaua-Rapid! Zeci de răniți. Sute de suporteri, evacuați de pe Arena Națională (VIDEO, FOTO)" /><span class="play"></span></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<h2> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/sport/steaua-rapid-meci-bataie-219620.html" title="Grave INCIDENTE la meciul Steaua-Rapid! Zeci de răniți. Sute de suporteri, evacuați de pe Arena Națională (VIDEO, FOTO)">Grave INCIDENTE la meciul Steaua-Rapid! Zeci de răniți. Sute de suporteri, evacuați de pe Arena Națională (VIDEO, FOTO)</a></h2>
<p></p>
<div class="date">
    14 Apr, 20:47</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/sport/ciclist-mort-la-25-de-ani-220085.html"><img src="/thumbs/landscape/2018/04/18/doliu-in-lumea-sportului-ciclistul-jeroen-goeleven-a-murit-la-doar-25-de-ani-280838.jpg"  title="Doliu în lumea sportului: Ciclistul Jeroen Goeleven a murit la doar 25 de ani"  alt="Doliu în lumea sportului: Ciclistul Jeroen Goeleven a murit la doar 25 de ani" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<h2><a href="/stiri/sport/ciclist-mort-la-25-de-ani-220085.html" title="Doliu în lumea sportului: Ciclistul Jeroen Goeleven a murit la doar 25 de ani">Doliu în lumea sportului: Ciclistul Jeroen Goeleven a murit la doar 25 de ani</a></h2>
<p></p>
<div class="date">
    18 Apr, 14:05</div>  
</article> 
</li>
							<!-- /33484170/B1.ro/300x250_mobil_allsite_p7 -->
				<div id='div-gpt-ad-1518015673153-6'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-6'); });
				</script>
				</div>
			                    <li><article>

<div class="image"><a href="/stiri/sport/alegeri-frf-burleanu-lupescu-220116.html"><img src="/thumbs/landscape/2018/04/18/razvan-burleanu-a-castigat-un-nou-mandat-de-presedinte-al-federatiei-romane-de-fotbal-chiar-daca-nu-a-fost-un-fleac-i-am-ciuruit-280876.jpg"  title="Răzvan Burleanu a câştigat un nou mandat de preşedinte al Federaţiei Române de Fotbal: "Chiar dacă nu a fost un fleac, i-am ciuruit""  alt="Răzvan Burleanu a câştigat un nou mandat de preşedinte al Federaţiei Române de Fotbal: "Chiar dacă nu a fost un fleac, i-am ciuruit"" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<h2><a href="/stiri/sport/alegeri-frf-burleanu-lupescu-220116.html" title="Răzvan Burleanu a câştigat un nou mandat de preşedinte al Federaţiei Române de Fotbal: "Chiar dacă nu a fost un fleac, i-am ciuruit"">Răzvan Burleanu a câştigat un nou mandat de preşedinte al Federaţiei Române de Fotbal: "Chiar dacă nu a fost un fleac, i-am ciuruit"</a></h2>
<p></p>
<div class="date">
    18 Apr, 16:47</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/sport/ronaldo-buffon-meci-juventus-real-madrid-219294.html"><img src="/thumbs/landscape/2018/04/12/viralul-zilei-in-fotbal-moment-unic-intre-ronaldo-si-buffon-dupa-finalul-de-infarct-de-pe-santiago-bernabeu-video-279860.jpg"  title="Viralul zilei în FOTBAL! Moment unic între RONALDO și BUFFON, după finalul de infarct de pe Santiago Bernabeu (VIDEO)"  alt="Viralul zilei în FOTBAL! Moment unic între RONALDO și BUFFON, după finalul de infarct de pe Santiago Bernabeu (VIDEO)" /><span class="play"></span></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<h2> <img src="/static/images/icon-article-4.gif" width="16" height="16" alt="" style="vertical-align:middle" /> <a href="/stiri/sport/ronaldo-buffon-meci-juventus-real-madrid-219294.html" title="Viralul zilei în FOTBAL! Moment unic între RONALDO și BUFFON, după finalul de infarct de pe Santiago Bernabeu (VIDEO)">Viralul zilei în FOTBAL! Moment unic între RONALDO și BUFFON, după finalul de infarct de pe Santiago Bernabeu (VIDEO)</a></h2>
<p></p>
<div class="date">
    12 Apr, 12:12</div>  
</article> 
</li>
			                    <li><article>

<div class="image"><a href="/stiri/sport/csa-steaua-academia-rapid-record-mondial-numar-de-spectatori-liga-4-219368.html"><img src="/thumbs/landscape/2018/04/12/meciul-csa-steaua-academia-rapid-ar-putea-dobori-recordul-mondial-la-numarul-de-spectatori-de-la-un-meci-din-liga-a-4-a-279944.jpg"  title="Meciul CSA Steaua - Academia Rapid ar putea doborî recordul mondial la numărul de spectatori de la un meci din Liga a 4-a"  alt="Meciul CSA Steaua - Academia Rapid ar putea doborî recordul mondial la numărul de spectatori de la un meci din Liga a 4-a" /></a><a href="/stiri/sport/" class="categ_name">Sport</a></div>
<h2><a href="/stiri/sport/csa-steaua-academia-rapid-record-mondial-numar-de-spectatori-liga-4-219368.html" title="Meciul CSA Steaua - Academia Rapid ar putea doborî recordul mondial la numărul de spectatori de la un meci din Liga a 4-a">Meciul CSA Steaua - Academia Rapid ar putea doborî recordul mondial la numărul de spectatori de la un meci din Liga a 4-a</a></h2>
<p></p>
<div class="date">
    12 Apr, 18:03</div>  
</article> 
</li>
			                </ul>
</div><!-- /33484170/B1.ro/300x250_mobil_allsite_p8 -->
<div id='div-gpt-ad-1518015673153-7' class="marginbottom20  mobile_only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015673153-7'); });
</script>
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/64490/tag"></script>
<!-- The g3.js should be called once in every page, before the end </body> tag -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        	</div><!--endcontnet -->
        <div id="sidebar">
        	<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p1 --> <div id="div-gpt-ad-1518015509828-3"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-3'); });
</script></div></div>
<div class="box">
	<div class="head"><a href="https://www.cancan.ro" title="NEWS – Cancan.ro" target="_blank">Cancan.ro</a></div>
    <div class="body">
        <ul>
               		<li>
                <a href="https://www.cancan.ro/ce-job-tataee-de-la-b-u-g-mafia-barcelona-din-asta-isi-castiga-existenta-19702111" title="Tataee de la BUG Mafia a anuntat azi ce job are in Barcelona, dupa ce s-a mutat definitiv din Romania! Din ce isi intretine familia departe de tara" target="_blank"><span class="hour">14:29</span>Tataee de la BUG Mafia a anuntat azi ce job are in Barcelona, dupa ce s-a mutat definitiv din Romania! Din ce isi intretine familia departe de tara</a>
            </li>
               		<li>
                <a href="https://www.cancan.ro/anamaria-vrea-ordinul-steaua-romaniei-pentru-ionela-prodan-vreau-sa-plece-ca-o-regina-era-mandra-de-tara-ei-19701947" title="Ultima ora. Anamaria Prodan, apel catre presedintele Klaus Iohannis! Vrea sa-i indeplineasca ultima dorinta a mamei sale" target="_blank"><span class="hour">12:41</span>Ultima ora. Anamaria Prodan, apel catre presedintele Klaus Iohannis! Vrea sa-i indeplineasca ultima dorinta a mamei sale</a>
            </li>
                            <li>
                <a href="https://ciao.ro/traficant-de-droguri-prins/" title="Traficant de droguri, prins cu ajutorul unei poze trimisa pe WhatsApp. Cum l-a identificat si retinut politia" target="_blank"><span class="hour">20:43</span>Traficant de droguri, prins cu ajutorul unei poze trimisa pe WhatsApp. Cum l-a identificat si retinut politia</a>
            </li>
                    <li>
                <a href="https://ciao.ro/pacha-man-e-bad-boy-bea-vodca/" title="Pacha Man e bad boy! Ce a facut artistul la bar, in timpul unui concert! Vai de ficatul lui VIDEO " target="_blank"><span class="hour">23:00</span>Pacha Man e bad boy! Ce a facut artistul la bar, in timpul unui concert! Vai de ficatul lui VIDEO </a>
            </li>
                </ul>
    </div>
</div> 
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x250_desktop_allsite_p2 --> <div id="div-gpt-ad-1518015509828-4"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-4'); });
</script></div></div>
<div class="box">
	<div class="head">Libertatea.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.libertatea.ro/stiri/un-barbat-si-a-violat-timp-de-16-ani-sotia-si-si-a-dezvirginat-fiica-de-14-ani-dupa-ce-i-a-spus-minorei-ca-vrea-sa-o-pregateasca-pentru-maritis-2221315" title="Și-a violat timp de 16 ani soția și și-a dezvirginat fiica de 14 ani. Mărturie revoltătoare" target="_blank" rel="nofollow"><span class="hour">22:27</span>Și-a violat timp de 16 ani soția și și-a dezvirginat fiica de 14 ani. Mărturie revoltătoare</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">Fanatik</div>
	<div class="body">
        <ul>
                    <li>
                <a href="https://www.fanatik.ro/alegeri-frf-2018-cine-e-presedinte-lupescu-sau-burleanu-18070604?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Alegeri FRF. Burleanu a făcut măcel: 168 de voturi faţă de 78 Lupescu!" target="_blank" rel="nofollow"><span class="hour">18:42</span>Alegeri FRF. Burleanu a făcut măcel: 168 de voturi faţă de 78 Lupescu!</a>
            </li>
                    <li>
                <a href="https://www.fanatik.ro/harlem-gnohere-pleaca-de-la-fcsb-la-o-echipa-de-liga-campionilor-18070156?utm_source=b1Sport&utm_medium=referral&utm_campaign=unici&utm_content=b1INTERIORdeskmobil" title="Gnohere pleacă de la FCSB la o echipă de Liga Campionilor?" target="_blank" rel="nofollow"><span class="hour">01:04</span>Gnohere pleacă de la FCSB la o echipă de Liga Campionilor?</a>
            </li>
                </ul>
    </div>
</div> <div class="box">
	<div class="head">evz.ro</div>
	<div class="body">
        <ul>
                    <li>
                <a href="http://evz.ro/un-barbat-declara-ca-a-devenit-homosexual-dupa-ce-a-luat.html?utm_source=b14" title="Legătura INCREDIBILĂ dintre CALMANTE și HOMOSEXUALITATE. Pățania unui PROASPĂT GAY britanic. Ce spune compania care produce MEDICAMENTUL ." target="_blank" rel="nofollow"><span class="hour">22:50</span>Legătura INCREDIBILĂ dintre CALMANTE și HOMOSEXUALITATE. Pățania unui PROASPĂT GAY britanic. Ce spune compania care produce MEDICAMENTUL .</a>
            </li>
                    <li>
                <a href="http://evz.ro/legumele-turcia-pericol-romania.html?utm_source=b14" title="LEGUMELE din Turcia, PERICOL PUBLIC. Descoperire de ultimă oră LÂNGĂ CAPITALĂ. Evitaţi consumul de… Breaking news." target="_blank" rel="nofollow"><span class="hour">13:43</span>LEGUMELE din Turcia, PERICOL PUBLIC. Descoperire de ultimă oră LÂNGĂ CAPITALĂ. Evitaţi consumul de… Breaking news.</a>
            </li>
                    <li>
                <a href="http://evz.ro/pro-tv-concurenta-istoria.html?utm_source=b14" title="PRO TV îşi SPULBERĂ CONCURENŢA cu o mutare pentru istoria televiziunii. O NOUĂ ERĂ în media. Breaking news." target="_blank" rel="nofollow"><span class="hour">13:40</span>PRO TV îşi SPULBERĂ CONCURENŢA cu o mutare pentru istoria televiziunii. O NOUĂ ERĂ în media. Breaking news.</a>
            </li>
                </ul>
    </div>
</div> <div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p3 --> <div id="div-gpt-ad-1518015509828-5"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-5'); });
</script></div></div>
<div id="lastest_news" class="box">
	<div class="head">Ultima oră</div>
    <div class="body">
        <ul>
        				<li>
					<a href="/stiri/eveniment/medic-pediatru-mihai-craiu-mesaj-220166.html" title="Mesajul lui Mihai Craiu, unul dintre cei mai buni doctori pediatri din România, către cei care susțin că au crescut salariile în sănătate (FOTO)"><span class="hour">23:26</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Mesajul lui Mihai Craiu, unul dintre cei mai buni doctori pediatri din România, către cei care susțin că au crescut salariile în sănătate (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/sport/dragnea-implicat-in-alegerile-frf-lupescu-220165.html" title="Dovada implicării lui Dragnea în alegerile de la FRF: Club de fotbal, reprezentat la vot de fiul unui primar PSD (FOTO)"><span class="hour">23:11</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Dovada implicării lui Dragnea în alegerile de la FRF: Club de fotbal, reprezentat la vot de fiul unui primar PSD (FOTO)</a>
				</li>
						<li>
					<a href="/stiri/eveniment/oase-sub-cada-gorj-220164.html" title="Gorj: Oase umane, probabil ale unui copil, descoperite sub cadă, într-o garsonieră"><span class="hour">23:08</span>Gorj: Oase umane, probabil ale unui copil, descoperite sub cadă, într-o garsonieră</a>
				</li>
						<li>
					<a href="/stiri/eveniment/barbat-botosani-cazut-caruta-220163.html" title="Botoșani: Bărbat, în stare gravă la spital, după ce a căzut din căruță"><span class="hour">22:52</span>Botoșani: Bărbat, în stare gravă la spital, după ce a căzut din căruță</a>
				</li>
						<li>
					<a href="/stiri/eveniment/puscarie-focsani-detinut-220162.html" title="Ancheta la Penitenciarul Focşani: Un deţinut a stat 15 ore pe acoperiş pentru a protesta"><span class="hour">22:35</span>Ancheta la Penitenciarul Focşani: Un deţinut a stat 15 ore pe acoperiş pentru a protesta</a>
				</li>
						<li>
					<a href="/stiri/monden/anca-prodan-inmormantare-ionela-prodan-220161.html" title="Anca Prodan a ajuns în România pentru a participa la înmormântarea mamei sale"><span class="hour">22:23</span>Anca Prodan a ajuns în România pentru a participa la înmormântarea mamei sale</a>
				</li>
						<li>
					<a href="/stiri/sport/becali-retragere-fotbal-220160.html" title="Gigi Becali: "Eu am decis să mă retrag din fotbal! Am dat act la club""><span class="hour">22:09</span>Gigi Becali: "Eu am decis să mă retrag din fotbal! Am dat act la club"</a>
				</li>
						<li>
					<a href="/stiri/eveniment/biciclist-bistria-nasaud-lovit-de-tir-220159.html" title="Bistrița Năsăud: Un biciclist a fost lovit de un TIR pe DN17"><span class="hour">22:08</span>Bistrița Năsăud: Un biciclist a fost lovit de un TIR pe DN17</a>
				</li>
						<li>
					<a href="/stiri/monden/pink-premiu-220158.html" title="Pink, desemnată cel mai frumos om în anul 2018 de o revistă "><span class="hour">21:45</span>Pink, desemnată cel mai frumos om în anul 2018 de o revistă </a>
				</li>
						<li>
					<a href="/stiri/externe/arme-chimice-siria-220157.html" title="Trei companii belgiene vor fi judecate pentru livrarea de substanţe chimice către Siria"><span class="hour">21:33</span>Trei companii belgiene vor fi judecate pentru livrarea de substanţe chimice către Siria</a>
				</li>
		        </ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p4 --> <div id="div-gpt-ad-1518015509828-6"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-6'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p5 --> <div id="div-gpt-ad-1518015509828-7"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-7'); });
</script></div></div>
<div class="box">
    <div class="head"><a href="/stiri/bucuresti-centenar/">București centenar</a></div>
    <div class="body">
    	<ul>
             <li>
            <a href="/stiri/bucuresti-centenar/-217721.html" title="Muzeul Municipiului București marchează Centenarul Marii Uniri printr-o expoziție inedită: FIZIONOMII UNIFICATOARE ‘TOȚI ÎN UNU’ – POVESTEA UNUI PROIECT DE ȚARĂ. Manager Adrian Majuru: Orașul este ceea ce construim noi, cu propriile noastre vieți"><span class="hour">13:50</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Muzeul Municipiului București marchează Centenarul Marii Uniri printr-o expoziție inedită: FIZIONOMII UNIFICATOARE ‘TOȚI ÎN UNU’ – POVESTEA UNUI PROIECT DE ȚARĂ. Manager Adrian Majuru: Orașul este ceea ce construim noi, cu propriile noastre vieți</a>
        </li>
                <li>
            <a href="/stiri/bucuresti-centenar/-217722.html" title="Centenarul Marii Uniri, marcat printr-o călătorie fascinantă în timp, la Muzeul Național al Hărților și Cărții Vechi.  Despre patrimoniul impresionant și evenimentele instituției, într-un interviu cu managerul  Cristina Toma (FOTO)"><span class="hour">13:47</span> <img src="/static/images/icon-article-1.gif" width="16" height="16" alt="" style="vertical-align:middle" /> Centenarul Marii Uniri, marcat printr-o călătorie fascinantă în timp, la Muzeul Național al Hărților și Cărții Vechi.  Despre patrimoniul impresionant și evenimentele instituției, într-un interviu cu managerul  Cristina Toma (FOTO)</a>
        </li>
        		</ul>
    </div>
</div><div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p6 --> <div id="div-gpt-ad-1518015509828-9"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-9'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p7 --> <div id="div-gpt-ad-1518015509828-10"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-10'); });
</script></div></div>
<div class="marginbottom20">
<!-- /33484170/B1.ro/300x600_desktop_allsite_p8 --> <div id="div-gpt-ad-1518015509828-11"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-11'); });
</script></div></div>
     
        </div>
        
    <div class="clear"></div>
</div><!--endwrap -->

<div id="footer">
 	 
            
     <div class="wrap">   
     	 <div style="float:right">
         	 <div style="height:49px; float:right"> 
                
            	<a href="/" class="logo_footer"></a>
            
            
             </div>
         	
         	 
            <div class="copy" style="clear:both">
            	Copyright B1 TV 2011-2018. Toate drepturile rezervate
            </div>
         </div>
     	 
         <div style="float:left">	
             <ul>
                <li><a href="/program" title="Program B1 TV">Program TV</a></li>
                <li><a href="/stiri" title="Știri">Știri</a></li>
                <li class="videos"><a href="/video" title="Video">Știri Video</a></li>
                <li class="videos"><a href="/inregistrari" title="Live">B1 Inregistrari</a></li>
                <li class="videos"><a href="/live.php" title="Live">B1 Live</a></li>
                <li class="videos"><a href="/page-22.html" title="Contact publicitate">Contact publicitate</a></li>
                
             </ul>
             <ul>
                <li>UTILE:</li>
                <li><a href="/crawl" title="">Crawl</a></li>
                <li><a href="/static/Cod deontologic B1 TV.pdf" title="" target="_blank">Cod deontologic</a></li>
                <li><a href="/contact.html" title="">Contact</a></li>
                <li><a href="/static/SC B1 TV Channel SRL.pdf" title="" target="_blank">B1 TV Channel - Date companie</a></li>
             </ul>
             
		</div>
        <div class="clear"></div>
     </div>
     

</div>


<!-- /33484170/B1.ro/out_of_page_desktop_articol -->
<div id='div-gpt-ad-1518015509828-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518015509828-8'); });
</script>
</div>
   


<script language="javascript">
/** /  OpenBox("/facebook_like_old.php"); /**/
$(document).ajaxComplete(function(){
    try{
        FB.XFBML.parse(); 
    }catch(ex){}
});
</script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
